1. #151
    Avatar von headmoto Neuzugang
    Registriert seit
    Sep 2010
    Beiträge
    18
    @Germany272 hey habn problem bei der ohio wird der turm nich angezeigt
    Share this post

  2. #152
    Avatar von Germany272 Kam, sah und tippte
    Registriert seit
    Apr 2010
    Beiträge
    114
    diese probleme sind mir neu.versuch mal laufwerk C>Ubisoft>Silent hunter 4>data>UPCData>UPCUnitsData.wen du in dem ordner bist musst du mal nach namen aufwerts sortien und dann das spiel starten.
    Share this post

  3. #153
    Avatar von headmoto Neuzugang
    Registriert seit
    Sep 2010
    Beiträge
    18
    und bei der skipjack auch
    Share this post

  4. #154
    Avatar von Germany272 Kam, sah und tippte
    Registriert seit
    Apr 2010
    Beiträge
    114
    also eigentlich muss der ordner UPCUnitsData nur sortiert sein.
    Share this post

  5. #155
    Avatar von headmoto Neuzugang
    Registriert seit
    Sep 2010
    Beiträge
    18
    ok ich probiers ma.
    Share this post

  6. #156
    Avatar von headmoto Neuzugang
    Registriert seit
    Sep 2010
    Beiträge
    18
    villt ne dumme frage aba nach was sortiern
    Share this post

  7. #157
    Avatar von headmoto Neuzugang
    Registriert seit
    Sep 2010
    Beiträge
    18
    villt ne blöde frage aba nach was sortieren
    Share this post

  8. #158
    Avatar von Germany272 Kam, sah und tippte
    Registriert seit
    Apr 2010
    Beiträge
    114
    nach dem namen kopieren
    Share this post

  9. #159
    Avatar von headmoto Neuzugang
    Registriert seit
    Sep 2010
    Beiträge
    18
    also alphabetisch?
    Share this post

  10. #160
    Avatar von Germany272 Kam, sah und tippte
    Registriert seit
    Apr 2010
    Beiträge
    114
    ja
    Share this post