1. #1
    Avatar von SoulReaper2k Neuzugang
    Registriert seit
    Nov 2011
    Ort
    Irgendwo in Niederbayern
    Beiträge
    28
    Hallo zusammen,
    ich hab mir die Limited Edition zugelegt und auch gleich das Solar Kit zusammengebaut. Nur leider tut sich da überhaupt nix -.- hab auch einfach mal nochmal alles zerlegt und nur Motor mit Solar Panel verbunden aber es passiert garnichts. Weiss wer wieviel Strom diese solarzelle erzeugen müsste? dann könnte ich mal selber messen ob überhaupt die richtige Spannung rauskommt oder diese selbst an den Motor anlegen ob der kaputt ist. Glaub ja nicht dass diese Solarzellen selber kaputt gehen können.
    Ansonsten weiss jemand wo bei Ubi Soft man sich da am besten wegen Ersatz hinwendet?
    Share this post

  2. #2
    Avatar von Honigebarschen Kam, sah und tippte
    Registriert seit
    Nov 2011
    Beiträge
    133
    Hast du mal versucht, die Solarzelle direkt unter eine Lampe zu halten? Spätestens dann sollte ja bei einem funktionierenden Bausatz der Motor laufen.
    Bei der Verkabelung sollte man ja nicht allzuviel falsch machen können.
    Ansonsten kann ich leider nicht mehr dazu sagen, da ich nicht die LE hab.
    Share this post

  3. #3
    Avatar von Marestic Forum Veteran
    Registriert seit
    Nov 2002
    Beiträge
    2.444
    Für 2,69 bekommst du einen neuen
    http://www.schnappen4u.de/9571...he-381-inkl-versand/
    Share this post

  4. #4
    Avatar von Pangalaktikus Junior Mitglied
    Registriert seit
    Feb 2012
    Beiträge
    33
    Meiner funzt auch nicht. Die Bauanleitung ist übrigens sehr lustig: Auf den gezeichneten Bildern (Text gibt's keinen) sind die dargestellten Hände im Verhältnis ca. 8 Milimeter groß, hab kurzfristig das Baumaterial nach einem mittelgroßen Schwamm durchsucht, der sich dann als 3mm-Gefrümmsel entpuppt hat...

    Hab das Teil aber theoretisch korrekt verkabelt - tut sich nix.
    Share this post

  5. #5
    Avatar von LadyHahaa Moderator
    Registriert seit
    Jul 2007
    Ort
    Offenbach
    Beiträge
    10.029
    Mein Bausatz funktioniert nur, wenn die Solarzelle volle Mittagssonne bekommt.
    Share this post