1. #801
    Avatar von Arukinn Forum Veteran
    Registriert seit
    Oct 2005
    Ort
    Niedersachsen
    Beitrge
    4.259
    Und ja, dieses Forendesign gilt immer noch als Provisorium.
    Und nichts hlt ja bekanntlich lnger als ein Provisorium...
    Share this post

  2. #802
    Avatar von max2202max Neuzugang
    Registriert seit
    Jul 2012
    Beitrge
    0
    Ihr habt mir schon mein Lieblingsspiel Siedler durch das stndige online sein versaut und nun auch noch ANNO,werde keine weiteren Games in Zukunft mehr von UBI kaufen.Wartezeiten bis ein Game startet mit updates und Login meist 3 min.oder lnger sind einfach nur albern.Lieber offline sofort starten und ein extra Button online im Spiel integrieren als diese ....... was ihr z.Z. abzieht,wrde ich mir vielleicht noch gefallen lassen.
    Share this post

  3. #803
    Avatar von Teridan Foren-Trockenfleisch
    Registriert seit
    Dec 2004
    Beitrge
    6.660
    Das mag ja alles vielleicht sein, aber du bist hier im Morrowind- und Oblivion-Bereich. Und damit bist du hier falsch.
    Share this post

  4. #804
    Avatar von Willey 24/7 Poster
    Registriert seit
    Dec 2001
    Beitrge
    75.766
    Das Forum spinnt extrem... bei jeder Seite, bei jedem Posten und was auch immer, kommt "Danke fr deine Anmeldung" und stndig gehen die Posts nichtmal mehr... muss oft 3-5x abschicken, bis mal was ankommt! :abg:

    Macht doch endlich mal was an dem unfertigen Mist hier :th:
    Share this post

  5. #805
    Avatar von Teridan Foren-Trockenfleisch
    Registriert seit
    Dec 2004
    Beitrge
    6.660
    Wir kommen diesem Fehler bisher nicht auf die Schliche. Er taucht nur sporadisch bei einzelnen Usern auf und unabhngig vom verwendeten Browser.

    Aber sag mal an: Welchen Browser nutzt du? Welche Addons hast du drauf? Greifst du mobil auf das Forum zu? Cookies sind sicherlich zugelassen, oder?
    Share this post

  6. #806
    Avatar von Willey 24/7 Poster
    Registriert seit
    Dec 2001
    Beitrge
    75.766
    Ich werds erstmal beobachten, hab den Firefox 13.0.1, auch mit "ein paar" Addons. Cookies sind zugelassen, hab das vom Forum sicherheitshalber aber auch mal durch Lschen neu anlegen lassen.

    €dit: Ich seh gerade, das tritt immer dann auf, wenn ich die letzte Seite eines Threads aus der bersicht aus ffne, aber auch nicht bei allen. Wenn ich die erste Seite aufmache und dann dort auf die Letzte gehe, ist alles normal.

    €2: Hab mal n Addon zum Auflisten draufgepackt, geht schneller

    Anwendung: Firefox 13.0.1 (20120614114901)
    Betriebssystem: WINNT (x86-msvc)

    - Adblock Plus 2.0.3
    - ColorZilla 2.7
    - Download Statusbar 0.9.10
    - DownThemAll! 2.0.13
    - Element Properties 7
    - Extension List Dumper 1.15.2
    - Firebug 1.9.2
    - FireTitle 0.5.0
    - Greasemonkey 0.9.20
    - keyconfig 20110522
    - Live HTTP headers 0.17
    - MinimizeToTray revived (MinTrayR) 1.0.1
    - Multifox 1.3.3
    - O2CPlayer Plugin 2.0.0.63
    - Organize Status Bar 0.6.5
    - ProxTube - Gesperrte YouTube Videos entsperren 1.4.2
    - Screengrab (fix version) 0.96.5c
    - Scroll Search Engines 1.0.2
    - Searchbar Autosizer 1.5.4
    - Selection Links 0.0.4
    - SmoothWheel (mozdev.org) 0.45.6.20100202.1
    - Status-4-Evar 2012.04.21.13
    - SwiftTabs 0.4.1.0
    - Tab Mix Plus 0.4.0.2
    - TabSubmit 1.0.2.4
    - Telekom YouTube Turbo 1.0.1
    - Toolbar Buttons 1.0
    - Total Validator 7.4.0
    - Validator 0.0.6
    - Web Developer 1.1.9
    Share this post

  7. #807
    Avatar von Teridan Foren-Trockenfleisch
    Registriert seit
    Dec 2004
    Beitrge
    6.660
    Habe die Infos mal weitergegeben, danke.
    Share this post

  8. #808
    Avatar von RhenDhark Kam, sah und tippte
    Registriert seit
    Sep 2008
    Ort
    D'dorf (und HM)
    Beitrge
    800
    Die Liste von Willey liest sich gut! ...und mit dem was ich geschrieben hab, w3ird hoffentlich jemand (bezahltes) wach!

    HRW
    Share this post

  9. #809
    Avatar von Willey 24/7 Poster
    Registriert seit
    Dec 2001
    Beitrge
    75.766
    Den Telekom Turbo fr die DuRhre hab ich jetzt mal wieder entfernt, weil der nichts gebracht hat, auer dass die Videos dann teilweise doppelt liefen :hammer:
    VIelleicht lags auch genau daran, denn heute hatte ich noch keine Probleme.
    Share this post

  10. #810
    Avatar von RhenDhark Kam, sah und tippte
    Registriert seit
    Sep 2008
    Ort
    D'dorf (und HM)
    Beitrge
    800
    isse schon komisch, dass UBI nicht mitbekommen, dass beinah mein UBi-Passwort geknackt wurde?
    Share this post