1. #101
    Avatar von Manarchios Forum Veteran
    Registriert seit
    Jul 2003
    Beitrge
    1.601
    Ja, aber jetzt stehen die Wter ja deutlich da, oder? Aber im PM-Bereich immer noch nicht, oder schaue ich nur mit meinem Browser schief, aber dies wre dann das erste Mal.
    Share this post

  2. #102
    Avatar von -apple- Forum Veteran
    Registriert seit
    Jun 2004
    Beitrge
    4.625
    wenn man das Profile von einem anderem User sich anschaut
    findet man dort berhaupt keine angaben mehr!

    fr was ist es dann noch gut?

    warum steht da nimmer ob man m. oder weiblich ist?
    oder das alter?

    kannst mal fragen was das soll?

    mfg apple
    Share this post

  3. #103
    Avatar von ToBiOh Foren-Trockenfleisch
    Registriert seit
    Sep 2004
    Ort
    http://www.the-elder-scrolls-skyrim.de
    Beitrge
    5.114
    Heute raste ich mal aus ! Bin seit 30 min schon mit ca. 1 kb p s im Forum .
    (Pc neu gestartet->nix auf allen anderen seiten geht es mit normaler geschwindigkeit)
    Auerdem wird meine Sig bei alten Posts nicht mehr aktualisiert
    bei neuen posts fuktionert sie normal .
    Eben wollte ich dies schon mal posten aber da is des alles hier irgendwie abgestrzt !!!

    @apple : das kommt weil diese bes*****ene Suchfunktion nicht funktioniert !! *total ausrast*
    Share this post

  4. #104
    Avatar von Thom19 Meister der Buchstaben
    Registriert seit
    Aug 2003
    Ort
    sterreich
    Beitrge
    11.291
    Wie schon gestern so um 23 Uhr, drften auch heute wieder "tolle" Serverzustnde herrschen. Das Thema ist schon im Moderatorenforum angemerkt, mehr kann ich nicht tun.

    Und die Anzeigen bei den Userprofiles hat mit der Suchfunktion nichts zu tun, Alter oder hliches werden nicht mehr angezeigt.
    Share this post

  5. #105
    Avatar von RGunny Foren-Trockenfleisch
    Registriert seit
    Oct 2002
    Ort
    im Solling
    Beitrge
    6.388
    Ich wei ja nicht, ich glaube nicht unbedingt - da die manchmal auftretende Lahmheit nur von der Forensoftware herstammt. Denn bei mir geht es recht flott.
    Oft sind dafr Cokies (Spyware) auf dem eigenen PC verantwortlich. Das habe ich zumindest fr mich entdeckt, seitdem ich AdAware regelmig vor einer I-Net-Sitzung benutze ...
    Und dann ist es auch noch von den Providern und den Explorern abhngig.

    Allerdings: Aunahmen gibt es immer - aber nicht immer hat diese Software hier Schuld!

    ps. Das mit der Suchfunzion stt mich aber auch und das Prob kommt von hier ...
    Share this post

  6. #106
    Avatar von Thom19 Meister der Buchstaben
    Registriert seit
    Aug 2003
    Ort
    sterreich
    Beitrge
    11.291
    Das durch Spyware oder hnliches der PC verlangsamt wird, da gebe ich dir vollkommen recht, allerdings frage ich persnlich auch immer andere User und Moderatoren dieser Foren, wie es bei ihnen aussieht, damit ich natrlich nicht ungerechtfertigt Anschuldigungen ins Moderatorenforum stelle. Und glaub mir, sehr oft ist die Software bzw. der Server schuld

    ...aber nicht immer
    Share this post

  7. #107
    Avatar von RGunny Foren-Trockenfleisch
    Registriert seit
    Oct 2002
    Ort
    im Solling
    Beitrge
    6.388
    Hallo,

    wollte nur mal anmerken - da nicht nur die Suchfunktion hakt - sondern auch noch beim Editor-Forum nur 3 Seiten zur Verfgung stehen.
    Ab Seite 4 geht nichts mehr -> kein Zugriff Es betrifft nur diesen Forumteil.

    Es kommmt nur diese Meldung:

    <span class="ev_code_RED">The topic list is currently being regenerated. Please try again in a few minutes.</span>

    Was passiert da ... und wie lange denn noch THX
    Share this post

  8. #108
    Avatar von Thom19 Meister der Buchstaben
    Registriert seit
    Aug 2003
    Ort
    sterreich
    Beitrge
    11.291
    Keine Ahnung, warum es bei dir nicht geht, bei mir gehen sowohl die Seiten nach der 3. IN den Threads also auch die 4. und darauffolgende Seiten im Editorforum selbst, versuchs nochmal, vielleicht ist das schon wieder behoben.
    Share this post

  9. #109
    Avatar von RGunny Foren-Trockenfleisch
    Registriert seit
    Oct 2002
    Ort
    im Solling
    Beitrge
    6.388
    Hihi, die Fehlermeldung war dieses Mal wtlich zu nehmen ...
    Share this post

  10. #110
    Avatar von b56af41e059d1f7c46f85a21db24d456 Kam, sah und tippte
    Registriert seit
    Aug 2004
    Beitrge
    341
    (gleich im vorraus, weiss net ob das schon mal gefragt / vorgeschlagen wurde, hatte aber ehrlich gesagt keine lust alle 6 seiten durchzulesen!)

    So und wzar, wie wrs eigentlich wenn man fr das modder forum 3 unterforen machen wrde

    z.B

    -Projekte
    -Release
    -Fragen/Anfragen zu CS oder Mods

    Ich finde das wr besser so, aber jeder hat seine eigene meinung, ich verlier manchmal ziemlich den durchblick!
    Share this post