1. #1
    Avatar von RobinsMind Kam, sah und tippte
    Registriert seit
    Aug 2011
    Beiträge
    173
    Hallo,
    Nachdem ich meine Anno Partie um 13.45 beendet hab und jetzt wieder spielen wollte, habe ich bemerkt das es eine neues Patch gab. Alles runtergeladen soweit so gut. Nun kann ich aber nurnoch im offline Modus spielen kA warum ?!
    Is der Server von UBI oder so down ?
    Share this post

  2. #2
    Avatar von RobinsMind Kam, sah und tippte
    Registriert seit
    Aug 2011
    Beiträge
    173
    Hallo,
    Nachdem ich meine Anno Partie um 13.45 beendet hab und jetzt wieder spielen wollte, habe ich bemerkt das es eine neues Patch gab. Alles runtergeladen soweit so gut. Nun kann ich aber nurnoch im offline Modus spielen kA warum ?!
    Is der Server von UBI oder so down ?
    Share this post

  3. #3
    Avatar von Ubi_Marc Mighty Grand Poobah of the Ubi Forums
    Registriert seit
    Apr 2002
    Beiträge
    9.135
    Die Server wurden für das Update für ca. 2 Stunden vom Netz genommen.
    Share this post

  4. #4
    Avatar von RobinsMind Kam, sah und tippte
    Registriert seit
    Aug 2011
    Beiträge
    173
    Dann verstehe ich aber diese Aussage nicht :
    <BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content"> Wir weisen darauf hin, dass zum Zeitpunkt der Einspielung die Registrierung-Server für ca. 2 Stunden nicht zur Verfügung stehen werden. Spieler, die bereits registriert sind, sind davon nicht berührt. </div></BLOCKQUOTE>

    Naja wenn du es mir so sagt glaub ich dir mal
    Share this post

  5. #5
    Avatar von juniss Neuzugang
    Registriert seit
    Oct 2011
    Beiträge
    10
    Mhmmm ... Und wo habt ihr E.V.E hingepatched?^^

    Sie spricht zwar noch mit mir, kann sie aber nicht mehr sehn
    Oder ist ihr Holo wieder da sobald die Server wieder on sind?

    Gruß juniss
    Share this post

  6. #6
    Avatar von RobinsMind Kam, sah und tippte
    Registriert seit
    Aug 2011
    Beiträge
    173
    Ich schätze mal sie wird dann wieder da sein ^^
    Share this post

  7. #7
    Avatar von juniss Neuzugang
    Registriert seit
    Oct 2011
    Beiträge
    10
    Nun ja .... Nachdem ich grade wieder online sein durfte^^ blieb E.V.E immer noch verschwunden. Wie übrigens alle anderen in der Kommandozentrale auch Erst nachdem ich eins der Kampangen kurz gestartet, und das auch nur vielmehr ausversehen^^, war alles wieder beim Alten

    Nun denn ... Werde ich mir erst mal noch um paar irdische Sachen kümmern und mich etwas später dem neuen Weltgeschehen widmen
    Share this post

  8. #8
    Avatar von Kepas_Beleglorn Kam, sah und tippte
    Registriert seit
    Jan 2009
    Beiträge
    190
    Ihr habt E.V.E. getötet!!
    Share this post

  9. #9
    Avatar von RaNe1968 Kam, sah und tippte
    Registriert seit
    Feb 2010
    Beiträge
    401
    bißchen Schwund ist immer....

    Wer ohne Zierelemente klar kommt kommt auch ohne E.V.E
    Share this post