1. #1
    Avatar von Panzerfan Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    2

    Aktivierungsproblem

    Hallo

    Ich habe folgendes Problem: Ich habe mir im Online-Shop von Ubisoft das Spiel gekauft, bis und mit der Installation lief alles gut nur sobald ich das Spiel Aktivieren will kommt das Fenster mit der Seriennummer, diese habe ich eingegeben. Jetzt allerdings kommt die Fehlermeldung: "Unerwarteter Fehler (6)." und das Fenster zeigt einen Link für die "manuelle" Aktivierung, nun sollte ich dem Link folgen und so einen Code bekommen, allerdings bekomme ich eine Fehlermeldung, das die Verbindung unterbrochen sei. Mein Internet läuft trotzdem Fehlerfrei.
    Wie soll ich jetzt das Spiel aktivieren?
    Share this post

  2. #2
    Avatar von Ruby2000 Forum Veteran
    Registriert seit
    Mar 2005
    Beiträge
    4.611
    Hi Panzerfan,

    willkommen im Forum.

    Ich habe dein Problem weitergeleitet.

    Gruß Ruby
    Share this post

  3. #3
    Avatar von roteroktober200 Foren-Trockenfleisch
    Registriert seit
    Apr 2007
    Beiträge
    8.372
    Hallo Panzerfan,

    auch von mir ein herzliches Willkommen im Forum.

    Heißt evtl. die exakte Fehlermeldung "Unerwarteter Fehler (13:6)" und nicht "Unerwarteter Fehler (6)". Wenn ja, dann schau mal hier. Klick mich! Vielleicht ist das ja schon die Lösung.

    Grüße RO.
    Share this post

  4. #4
    Avatar von Panzerfan Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    2
    Leider nicht, es steht wirklich Wortwörtlich "Unerwarteter Fehler"
    Und das mit dem kopierschutz frisch installieren hab ich schon versucht, Tages hat mir schon bei einem anderen Spiel (Splinter Cell glaube ich) Mühe gemacht.
    Share this post

  5. #5
    Avatar von stefaneberhart Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    1
    Hallo zusammen,

    ich habe genau das gleiche Problem bei Prince of Persia - Warrior Within. Ich habe das Spiel via Download bei Amazon gekauft. Installation funktioniert ohne Probleme, wenn ich dann das Programm starten will erhalte ich bei der Aktivierung immer "Unerwarteter Fehler (6)". Manuelle Aktivierung geht leider auch nicht.
    Habe schon mehrfach den TAGES-Treiber installiert und deinstalliert. Spiel selbst ebenfalls mehrmals installiert und deinstalliert. Komme leider nicht weiter und gebe es jetzt dann demnächst auf...

    Bin schon gespannt, ob ihr eine Lösung findet.

    Viele Grüße und einen guten Rutsch an alle...

    Stefan
    Share this post

  6. #6
    Avatar von bananamilk153 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    2
    ich habe ein problem mit dem starten des spiels ich habe (the crew) gestern installiert und aktiviert bis dahin hat ja alles fehlerfrei funktioniert..........aber als ich mich heute wieder angemeldet habe und es spielen wollte war es garnicht mehr in meiner bibolitehk..............als ich im store nochmals den aktivierungcode eingeben musste stand da das dieser bereits von einen anderen genutzt wird das kann aber garnicht sein weil ich das am tag davor mit dem selben profil aktiviert habe......................
    Share this post

  7. #7
    Avatar von bananamilk153 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    2
    bitte um schnelle hifle per privater nachricht
    Share this post

  8. #8
    Avatar von Ubi-Barbalatu Community Developer
    Registriert seit
    Aug 2014
    Beiträge
    3.310
    Hallo,

    Bitte schreibt einmal ein Ticket an den Support: https://support.ubi.com - Danke. Beachtet bitte, dass die Bearbeitungszeit derzeit höher ist.

    @Bananamilk135: Bei dir ist davon auszugehen das du 2 Konten hast - Soweit ich weiß, hast du mir bereits eine private Nachricht geschrieben und dein Problem wurde weitergeleitet.

    Grüße
    Share this post