1. #1
    Avatar von clorko Kam, sah und tippte
    Registriert seit
    Aug 2004
    Ort
    Kamp-Lintfort
    Beiträge
    354
    Hi

    Habe SH III mit aktuellen GWX mal wieder rausgekramt und habe folgendes problem.
    Und zwar ist bei klaren Himmel vor allen Nachts der Himmel ziemlich ja wie soll ich sagen verpixelt. Sind hellere kleine Quadrate im Himmel sieht halt Pixelig aus. Das gleiche Unterwasser, nur das die Pixel sag ich mal quer laufen und es plötzlich ziemlich ruckelt. Werd mal Screenshots machen und posten.

    Mein System ist eigentlich ziemlich neu. Treiber auf neuesten Stand. Kann es an der GWX Mod liegen?

    Intel Core 2 Duo E6300
    2 Gigaybite DDR Ram
    Geforce 7950

    Dankbar für jede Hilfe!
    Share this post

  2. #2
    Avatar von clorko Kam, sah und tippte
    Registriert seit
    Aug 2004
    Ort
    Kamp-Lintfort
    Beiträge
    354
    Hi

    Habe SH III mit aktuellen GWX mal wieder rausgekramt und habe folgendes problem.
    Und zwar ist bei klaren Himmel vor allen Nachts der Himmel ziemlich ja wie soll ich sagen verpixelt. Sind hellere kleine Quadrate im Himmel sieht halt Pixelig aus. Das gleiche Unterwasser, nur das die Pixel sag ich mal quer laufen und es plötzlich ziemlich ruckelt. Werd mal Screenshots machen und posten.

    Mein System ist eigentlich ziemlich neu. Treiber auf neuesten Stand. Kann es an der GWX Mod liegen?

    Intel Core 2 Duo E6300
    2 Gigaybite DDR Ram
    Geforce 7950

    Dankbar für jede Hilfe!
    Share this post

  3. #3
    Avatar von schliebo82 Kam, sah und tippte
    Registriert seit
    Feb 2007
    Beiträge
    231
    moin clorko, falls du den 16km Atmospher-Mod drinn hast, nimm den ma raus und dann ma schaun.

    kannst auch gucken hier:
    http://forums-de.ubi.com/eve/forums/a/tpc/f/469102863/m...841006435#1841006435
    Share this post