1. #1
    Avatar von ksk3000 Kam, sah und tippte
    Registriert seit
    Dec 2003
    Beiträge
    255
    Hallo!

    Ich bekomme im Sandbox kein vorschaubild angezeigt und kann dementsprechend auch nur schlecht irgendwas machen.
    Hab die neuesten Treiber drauf. Aber ich hab es auch schon mal mit älteren Cats probiert.

    Was kann ich denn da nur machen?

    ------------------------------
    AMD XP3000+
    ASUS A7N8X Deluxe 2.0
    1024MB Golden Dragon PC3200
    Radeon 9800Pro (VGA Silencer)
    17" EIZO L557
    17" LG CRT
    Thermaltake XaserIII Alu
    Share this post

  2. #2
    Avatar von ksk3000 Kam, sah und tippte
    Registriert seit
    Dec 2003
    Beiträge
    255
    Hallo!

    Ich bekomme im Sandbox kein vorschaubild angezeigt und kann dementsprechend auch nur schlecht irgendwas machen.
    Hab die neuesten Treiber drauf. Aber ich hab es auch schon mal mit älteren Cats probiert.

    Was kann ich denn da nur machen?

    ------------------------------
    AMD XP3000+
    ASUS A7N8X Deluxe 2.0
    1024MB Golden Dragon PC3200
    Radeon 9800Pro (VGA Silencer)
    17" EIZO L557
    17" LG CRT
    Thermaltake XaserIII Alu
    Share this post

  3. #3
    Avatar von GulliWehr Junior Mitglied
    Registriert seit
    Apr 2004
    Beiträge
    47
    Also bei mir ist es so, daß ich nach dem Laden des Editors unter File->New erst ein neues Level erstellen muß, bevor die Vorschau funktioniert.
    Share this post

  4. #4
    Avatar von ksk3000 Kam, sah und tippte
    Registriert seit
    Dec 2003
    Beiträge
    255
    Das wäre ja peinlich, wenn es das wäre

    Muss ich mal ausprobieren, wenn ich zu Hause bin. Danke schonmal!

    ------------------------------
    AMD XP3000+
    ASUS A7N8X Deluxe 2.0
    1024MB Golden Dragon PC3200
    Radeon 9800Pro (VGA Silencer)
    17" EIZO L557
    17" LG CRT
    Thermaltake XaserIII Alu
    Share this post