1. #1
    Avatar von OldGuyGamer69 Neuzugang
    Registriert seit
    Jul 2020
    Beiträge
    4

    Xbox360 - The Crew - Spiel startet nicht. ...The Crew Dienste nicht erreichbar...

    Versuche seit Tagen das spiel zum laufen zu bekommen, aber nichts funktioniert...
    Erst musste ich ein Update machen, was ca. 30 min. gedauert hat und dann sowas...
    Ständig erscheint die Meldung: Die The Crew-Dienste sind nicht erreichbar oder die Verbindung wurde unterbrochen.
    Schon komisch, dass man das Spiel kaufen, aber nicht spielen kann...
    Wer hat hier eine Lösung für das Problem?
    Vielen Dank...
    Share this post

  2. #2
    Avatar von Ubi-Trenchcoat Ubisoft Support Staff
    Registriert seit
    Nov 2017
    Beiträge
    1.790
    Servus und willkommen im Forum, OldGuyGamer69!

    Ich habe mich Mal nach den Server erkundigt, aber die sind live und laufen ohne Probleme. Kannst du bitte die Schritte hier ausprobieren?
    Share this post

  3. #3
    Avatar von OldGuyGamer69 Neuzugang
    Registriert seit
    Jul 2020
    Beiträge
    4

    Funktioniert noch immer nicht...

    Zitat von Ubi-Trenchcoat Go to original post
    Servus und willkommen im Forum, OldGuyGamer69!

    Ich habe mich Mal nach den Server erkundigt, aber die sind live und laufen ohne Probleme. Kannst du bitte die Schritte hier ausprobieren?
    Ich habe alle Schritte wie beschrieben probiert... Das ist wirklich sehr seltsam... andere Spiele funktionieren ohne Probleme...
    Habe beim Router die selbst. Portfreigabe erlaubt/eingestellt, leider ist auch das ohne Erfolg...
    Wo hängt es denn...???
    Share this post

  4. #4
    Avatar von Ubi-Trenchcoat Ubisoft Support Staff
    Registriert seit
    Nov 2017
    Beiträge
    1.790
    Hmmm... das ist tatsächlich seltsam.

    Kannst du vielleicht im Menü der X360 einen Verbindungstest machen? Das sollte im Hauptmenü der Konsole in den Einstellung und dort in den Netzwerkeinstellungen zu finden sein. Findet sich da vielleicht ein Fehler?
    Share this post

  5. #5
    Avatar von OldGuyGamer69 Neuzugang
    Registriert seit
    Jul 2020
    Beiträge
    4
    Zitat von Ubi-Trenchcoat Go to original post
    Hmmm... das ist tatsächlich seltsam.

    Kannst du vielleicht im Menü der X360 einen Verbindungstest machen? Das sollte im Hauptmenü der Konsole in den Einstellung und dort in den Netzwerkeinstellungen zu finden sein. Findet sich da vielleicht ein Fehler?
    Ich habe alle Tests gemacht. Alles AKTIV und alles VERBUNDEN...
    Netzwerkstatus ist auch alles im grünen Bereich...
    Ich kann das nicht nachvollziehen und/oder verstehen...

    Das wirklich komische ist ja, dass andere Spiele funktionieren...

    ...bin für jede Lösung DANKBAR!!!!
    WILL ENDLICH DAS SPIEL SPIELEN...
    Share this post

  6. #6
    Avatar von Ubi-Trenchcoat Ubisoft Support Staff
    Registriert seit
    Nov 2017
    Beiträge
    1.790
    Hast du eventuell einen Rechner oder Laptop neben der Xbox, damit wir einen separaten Verbindungstest laufen lassen können, der mehr Details zeigt?
    Share this post

  7. #7
    Avatar von OldGuyGamer69 Neuzugang
    Registriert seit
    Jul 2020
    Beiträge
    4
    Zitat von Ubi-Trenchcoat Go to original post
    Hast du eventuell einen Rechner oder Laptop neben der Xbox, damit wir einen separaten Verbindungstest laufen lassen können, der mehr Details zeigt?
    Ja, habe ich. Was soll ich tun?
    Share this post

  8. #8
    Avatar von DatWut Forum Veteran
    Registriert seit
    Jan 2016
    Beiträge
    1.268
    Ich antworte mal stellvertetend: der Support ist schon im Feierabend jetzt, aber es wird sich am Montag diesbezüglich jemand bei dir melden.
     1 people found this helpful
    Share this post

  9. #9
    Avatar von FAC_Nicolausus Neuzugang
    Registriert seit
    Aug 2020
    Beiträge
    4

    Wie geht es weiter...

    Moin. Ich warte noch immer auf den richtigen Montag...
    Wann kann ich mit Unterstützung rechnen...?
    Share this post

  10. #10
    Avatar von Ubi-Trenchcoat Ubisoft Support Staff
    Registriert seit
    Nov 2017
    Beiträge
    1.790
    Hey FAC_Nicolausus!

    Ich nehme deiner Nachricht und deinem Profilbild nach an, dass du OldGuyGamer69 bist.

    Du solltest eine Nachricht von mir erhalten haben, via E-Mail. Aber ich schick sie dir gern nochmal - welchen Account bevorzugst du?
    Share this post