1. #1
    Avatar von OpaXerxes Junior Mitglied
    Registriert seit
    Feb 2017
    Beiträge
    92

    Spiel konnte nicht gestartet werden

    Habe seit einiger Zeit fast jeden 2 - 3 Tag diese Fehlermeldung: Spiel konnte nicht gestartet werden! (siehe Foto unten)
    Habe nach Dateien Überprüfen wieder Starten können aber 2 Tage Später wieder diese Meldung!
    Nachdem ich Genervt war Löschte ich das Komplette Spiel vom PC und Installierte es nach einem Neustart des PC's Neu, aber die Fehler sind Geblieben alle 2- 3 Tage!
    Habe auch die Online Lösungen Probiert aber kein Erfolg, kann mir bitte jemand Helfen von den Admins!

    LG OpaXerxes

    Share this post

  2. #2
    Avatar von OpaXerxes Junior Mitglied
    Registriert seit
    Feb 2017
    Beiträge
    92
    Na Doll, keine Antwort von den Admins ist auch ne Antwort!
    Share this post

  3. #3
    Avatar von OpaXerxes Junior Mitglied
    Registriert seit
    Feb 2017
    Beiträge
    92
    ????
    Share this post

  4. #4
    Avatar von Ubi-Trenchcoat Ubisoft Support Staff
    Registriert seit
    Nov 2017
    Beiträge
    507
    Servus OpaXerxes!

    Leider sind wir kein 24/7-Support, sondern lediglich von Montag-Freitag, 10:30 bis 19:00 Uhr hier und in allen Tech-Foren zugegen. Daher können wir nicht immer direkt antworten, tut mir leid.

    Ebenfalls muss ich dir leider sagen, dass wir hier keinen direkten Support anbieten können, da es sich bei EasyAnti-Cheat um ein Produkt einer eigenen Firma mit eigenständigem Support handelt. ich kann dir aber diese FAQ empfehlen, wo du ein paar grundlegende Schritte findest.

    wenn du hier klickst, kommst du zum Support von EAC.
    Share this post

  5. #5
    Avatar von OpaXerxes Junior Mitglied
    Registriert seit
    Feb 2017
    Beiträge
    92
    Auch diese FAQ haben nicht geholfen muß alle 3-4 Tage auf Dateien Überprüfen gehen danach Läuft das Spiele wieder!
    Ist nicht der Sinn dass man es alle 3-4 Tage macht!
    Bitte um Hilfe!

    Mfg

    OpaXerxes
    Share this post

  6. #6
    Avatar von Ubi-Tubbs Ubisoft Support Staff
    Registriert seit
    Jun 2019
    Beiträge
    100
    Hallo OpaXerxes, falls das Problem weiterhin besteht, empfehle ich dir, wie bereits auch Ubi-Trenchoat erwähnt hat, dich direkt an den EAC-Support zu wenden, um weitere Unterstützung zu erhalten.
    Share this post

  7. #7
    Avatar von OpaXerxes Junior Mitglied
    Registriert seit
    Feb 2017
    Beiträge
    92
    ^Habe mich an die EAC-Support gewendet und alles ausgefüllt und dann kam diese Meldung (Error while submitting the request. We received report on that and will resolve the issue shortly.)!
    Share this post

  8. #8
    Avatar von Hecki- Global Moderator
    Registriert seit
    May 2014
    Ort
    Hölle/S.
    Beiträge
    4.649
    Hallo OpaXerxes,

    hast du es danach nochmal versucht? Wenn ja, gab es dieselbe Meldung?
    Und wie sieht es heute aus? Oder mit einem anderen Browser?

    Regards,
    Hecki
    Share this post

  9. #9
    Avatar von OpaXerxes Junior Mitglied
    Registriert seit
    Feb 2017
    Beiträge
    92
    Ja habe es nochmal auch mit anderen Browsern versucht kein erfolg!
    Share this post

  10. #10
    Avatar von Ubi-Tubbs Ubisoft Support Staff
    Registriert seit
    Jun 2019
    Beiträge
    100
    Hallo OpaXerxes,

    tut mir leid zu hören! Hast du in der Zwischenzeit die Gelegenheit gehabt, den EAC-Support zu kontaktieren, oder bekommst du immer noch diese Fehlermeldung? Ich bin nicht sicher, ob dies ein Problem mit dem Browser ist, aber du kannst eventuell diese Schritte ausprobieren.
    Share this post