1. #1
    Avatar von Fast_Peak Neuzugang
    Registriert seit
    Mar 2018
    Beiträge
    2

    Uyuni-00052 Problem

    Moin Moin,

    ich habe seitdem ich das Spiel installiert habe diesen Errorcode wenn ich mich Anmelden will könnte mir vllt jemand bei diesem Problem helfen.
    P.S Alle ports sind freigeschaltet und alle Treiber auf neusten Stand.

    MfG Jan
    Share this post

  2. #2
    Avatar von MadMojoT1 Moderator
    Registriert seit
    Feb 2017
    Ort
    Im hohen Norden
    Beiträge
    1.495
    Hab mal geschaut, die Online Dienste können angeblich nicht erreicht werden.
    Kannst mal schauen ob deine lokale Windows Firewall doch noch was blockt, oder ein lkaler Virenscanner.
    Anderen hat anscheinend geholfen uplay zu deinstallieren (nicht die Spiele) und neu zu installieren.
    Share this post

  3. #3
    Avatar von Fast_Peak Neuzugang
    Registriert seit
    Mar 2018
    Beiträge
    2
    Danke Firewall hat blockiert!
    Share this post

  4. #4
    Avatar von IgnasiusCZ Neuzugang
    Registriert seit
    Sep 2018
    Beiträge
    1
    Thanks for helping me, this firewall blocked this game
    Share this post

  5. #5
    Avatar von MikeSouler Neuzugang
    Registriert seit
    Jun 2017
    Beiträge
    4
    Bei mir ist der Fall vor ca. 3 h aufgetreten und besteht immer noch! Jegliche Tipps ect. habe ich probiert
    Share this post

  6. #6
    Avatar von MadMojoT1 Moderator
    Registriert seit
    Feb 2017
    Ort
    Im hohen Norden
    Beiträge
    1.495
    Moin MikeSouler,

    immer noch? Probleme mit den Onlinediensten sind mir aktuell nicht bekannt.

    Cheers
    Mojo
    Share this post

  7. #7
    Avatar von lrsu1998 Neuzugang
    Registriert seit
    May 2006
    Beiträge
    8
    NAT auf zwei verschiedenen Geräten ?!

    Habe das bei mir - ein Rechner als Firewall....
    und von O2 so einen beschissenen LowBudget Router wo ich NAT nicht abschalten kann...
    Auf meiner FW will ich das nicht verändern... hilft nur einen Router kaufen wo man(n) selber ran darf..

    Also wer diese FM hat (bei GR W und GR B) es könnte daran liegen das ihr iwo zwamial NAT macht


    (JA ich weiss das das schwachsinn ist - habe das nicht so gewollt...- das hier nur als mögliche Lösungshilfe)

    gruß
    Share this post