1. #1
    Avatar von GasBock-1337 Neuzugang
    Registriert seit
    Jun 2019
    Beiträge
    2

    Alpha-Pack nach öffen weg!

    Hallo zusammen habe vor 3 Tagen meine erstes Alpha-Pack geöffnet und währenddessen wurde ein Match geladen, nun war das AP einfach mal weg Super. Hoffe ich bekomme hier geholfen, der Bug scheint ja schon bekannt zu sein. Was muss ich machen oder beachten um mein verlorenes AP wieder zu bekommen.

    Vielen Dank im voraus, hoffe der Bug wird bald komplett behoben.

    Mir freundlichen grüßen GasBock-1337
    Share this post

  2. #2
    Avatar von Sava.R6S Moderator
    Registriert seit
    Jun 2017
    Beiträge
    2.612
    Hallo,


    normaler weise hast du das dennoch im Inventar, du weist ja nur leider nicht was es war, weil du
    es nicht gesehen hast.

    Bitte schau mal in dein Inventar (ledier jeder OP da viele Skins nur per Waffe), es kann auch ein Anhänger sein oder ein Teil einer Uniform.


    Sava
    Share this post

  3. #3
    Avatar von GasBock-1337 Neuzugang
    Registriert seit
    Jun 2019
    Beiträge
    2
    Hallo Sava,

    vielen dank für diese Info. Es war tatsächlich eine Kopfbedeckung, konnte ich ja nicht ahnen.

    Vielen dank nochmals, grüße gehen raus.

    Thread Closed
     1 people found this helpful
    Share this post

  4. #4
    Avatar von Ubi-Duck Ubisoft Support Staff
    Registriert seit
    Jan 2019
    Beiträge
    530
    Hey zusammen,
    wie Sava schon sagte, werden die Inhalte auch verteilt, auch wenn es zu einem Anzeigefehler kommt.

    Weiterhin viel Spaß beim Spielen!

    Gruß
    Ubi-Duck
    Share this post