1. #1
    Avatar von Biru61 Neuzugang
    Registriert seit
    Nov 2011
    Beiträge
    4

    Schiffsexpedition hängt

    Mein Flagschiff hängt schon seit Stunden in der Expedition fest.

    Hier ein Link https://youtu.be/-PoU-zH-LVg

    Nur der "Okay" Button ist bedienbar.Es passiert aber nichts
    Share this post

  2. #2
    Ein bekannter BUG der meist durch die Zeitung ausgelöst wird.

    P.S.: falsches Forum ;-)
    Share this post

  3. #3
    Avatar von LadyHahaa Moderator
    Registriert seit
    Jul 2007
    Ort
    Offenbach
    Beiträge
    8.517
    Zitat von Mestragon Go to original post
    ...

    P.S.: falsches Forum ;-)
    Das ist einfach zu lösen

    @Biru61
    Das Video ist nicht verfügbar, zeigt es mir an?
    Share this post

  4. #4
    Avatar von xxLooney Neuzugang
    Registriert seit
    May 2019
    Beiträge
    2
    Zitat von Mestragon Go to original post
    Ein bekannter BUG der meist durch die Zeitung ausgelöst wird.

    P.S.: falsches Forum ;-)
    Also in der Liste-der-bekannten-Fehler-Aktualisiert-17-April hab ich nix gefunden.
    Share this post

  5. #5
    Avatar von Biru61 Neuzugang
    Registriert seit
    Nov 2011
    Beiträge
    4
    Share this post

  6. #6
    Avatar von kaeserip Neuzugang
    Registriert seit
    Jan 2008
    Beiträge
    5
    Habe das selbe Problem :/
    Blöderweise spawnt dann auch keine neue Expedition mehr, von daher kann ich seit ca. 30h Spielzeit keine neue Expedition mehr starten...
    Share this post