1. #1
    Avatar von NoNameDragon Neuzugang
    Registriert seit
    Jan 2018
    Beiträge
    7

    For Honer Startet nicht Ohne Fehlermeldung!!!

    Hi

    folgendes ich habe nun wieder Windows 10 installiert ich hatte schon mal einen beitrage erstellt jedoch hab ich keine Antwort mehr bekommen dort hatte ich beschrieben das mein Spiel nicht Startet da hatte ich noch eine Fehlermeldung bekommen jetzt allerdings bekomme ich keine mehr meine Pc ist jetzt nicht auf dem neusten stand jedoch hatte ich mal das Spiel ohne große Probleme Starten und auch spielen können und jetzt will es nicht mehr Starten es geht, wenn ich auf Spielen drücke, soweit das er das Bild zeigt bevor das spiel startet jedoch ist es einfach weg und mein Uplay wird mir dann wieder angezeigt und bekomme jedoch keine Fehlermeldung jetzt ist für mich die frage was das Problem sein kann das ich es nicht mehr Spielen kann.
    Es sind keine unnötige Hintergrundprogramme aktiv, ich benutze Avast als Antivirenschutzprogramm, mein Windows ist auf dem neusten Stand und auch die Treiber sind soweit aktuell.

    ich hoffe man kann mir helfen kann das Problem endlich zu lösen

    Mfg NoNameDragon
    Share this post

  2. #2
    Avatar von Hecki- Global Moderator
    Registriert seit
    May 2014
    Ort
    Hölle/S.
    Beiträge
    4.721
    Hallo NoNameDragon,

    ich habe mir nochmal den alten Thread durchgelesen.
    Da du Windows neu installieren musstest, wäre die Frage, ob du auch die Mainboard-Treiber mit installiert hast, oder ob du nur die Standard-Treiber von Windows nutzt.
    Gerade CPU- und RAID-Treiber dürften dabei wichtig sein.

    Regards,
    Hecki
    Share this post

  3. #3
    Avatar von NoNameDragon Neuzugang
    Registriert seit
    Jan 2018
    Beiträge
    7
    Also ich habe alle treibe nochmals durchgeschaut alles ist aktuell jedoch geht es immernoch nicht das spiel zu starten und eine Fehlermeldung kommt auch nicht
    Share this post

  4. #4
    Avatar von Hecki- Global Moderator
    Registriert seit
    May 2014
    Ort
    Hölle/S.
    Beiträge
    4.721
    Hm.

    Dann versuch mal bitte den Customer Support:
    http://cs.ubi.com/de-DE/

    Regards,
    Hecki
    Share this post

  5. #5
    Avatar von Ubi-kAn Ubisoft Support Staff
    Registriert seit
    Feb 2019
    Beiträge
    147
    Danke dir Hecki!!
    Share this post