1. #1
    Avatar von Roadrunner303 Neuzugang
    Registriert seit
    Jun 2018
    Beiträge
    1

    Problem Säfte Produktion aber keine Abnahme

    Hallo,

    hab da ein Problem - Hab mittlerweile eine Meldung bekommen, dass meine Arbeiter Saft benötigen, ich aber den Bedarf nicht erfüllen kann. Jetzt hab ich Plantagen und Fabriken gebaut wie ein blöder, weil die Meldung nicht weggeht....
    Hab dann mal ins Lager geschaut, und bei den anderen gibt es eine Eingangs-Ausgangs-Anzeige... Beim Saft steht nur ein Eingang, aber kein Ausgang... Die Meldung, dass die Leute Saft wollen besteht weiterhin...
    Das gleiche in Grün habe ich bei einer anderen "Firma" mit den Verjüngungskuren, da hab ich allerdings das Problem, dass die Fabrik sagt, zu wenig Wareneingang, obwohl ich (Stufe 9) schon 4 komplett ausgebaute Plantagen habe und das Lager voll ist... Die Leute schreien danach und ich bekomm es nicht produziert....

    Was ist zu tun?
    Vielen Dank im Voraus für eure Hilfe
    Gerd

  2. #2
    Avatar von Achtarm124 Forum Veteran
    Registriert seit
    Nov 2015
    Beiträge
    2.333
    Auch als Neueinsteiger sollte man die Namen des Forums lesen können, in dem man seine Frage postet.
    Hier ist der Technik-Bereich, die Hilfen gibts hier:
    https://forums-de.ubi.com/forumdispl...ilfe-(Q-amp-A)

    Dein Prob ist, du hast höchstwahrscheinlich im Hausmenü den Saft gesperrt.

  3. #3
    Avatar von LadyHahaa Moderator
    Registriert seit
    Jul 2007
    Ort
    Offenbach
    Beiträge
    10.139
    Hallo Roadrunner303

    erst einmal ein herzliches Willkommen im Forum.
    Entschuldige bitte den rüden Tonfall von Achtarm124, der alte Mann lernt es nicht mehr, dass man so etwas auch freundlich sagen kann. Verzeih ihm das
    Deine Frage habe ich dann gleich mal in das richtige Forum verschoben, damit auch Achtarm zufrieden ist.

    Sagst du uns bescheid, wenn du das Hausmenü geprüft hast?
    Ist immer interessant zu wissen, wenn die Lösung gefunden wurde.