1. #1
    Avatar von delijeseverBG Neuzugang
    Registriert seit
    Jul 2016
    Beiträge
    4

    Xbox One, Kein Sound seit Chimera-Update

    Hallo zusammen,
    seit dem grossen Chimera/Outbreak-Update auf der Xbox One passiert ist sehr häufig, das der Sound/Ton verstummt, sobald ein Onlinematch gefunden wurde und ich beitrete !
    Vorher ist der Sound ganz normal zu hören, es trifft auch nur bei Rainbow Six Siege auf, und hier auch erst seit dem Chimera/Outbreak-Update.
    Keines meiner anderen Spiele hat Soundprobleme.
    Habe schon über Cache leeren, Konsole vom Strom nehmen und Neuinstallation des Spiels alles versucht, ohne Erfolg !
    Hat wer ein Lösung oder das selbe Problem ?
    Share this post

  2. #2
    Avatar von Sava.R6S Moderator
    Registriert seit
    Jun 2017
    Beiträge
    2.421
    Hey delijesever,

    willkommen im Supportbereich. Ich habe nichts direkted zu diesem Problem gefunden und muss dich daher bitte , den Support direkt anzuschreiben.

    Schritt 1: Logge dich auf https://support.ubi.com/de-DE/Cases/Channel ein
    Schritt 2: Klicke auf „Schreiben Sie uns eine Mail“
    Schritt 3: Wähle die entsprechenden Kategorien und einen passenden Betreff aus
    Schritt 4: Schildere dem Support dein Problem so gut wie möglich.
    Schritt 5: Hänge unbedingt die DxDiag, aussagekräftige Screenshots, etc. an. Umso schneller kann ein Problem identifiziert und gelöst werden.
    Schritt 6: Alles gemacht und kontrolliert? Dann klicke nun auf "Meine Anfrage absenden"

    DxDiag? Wie erstelle ich das?

    Windows-Taste + R>"DxDiag" eingeben>Bestätigen>"Alle Informationen speichern">Diese Datei anhängen
    Share this post

  3. #3
    Avatar von delijeseverBG Neuzugang
    Registriert seit
    Jul 2016
    Beiträge
    4
    Zitat von R6S.sava Go to original post
    Hey delijesever,

    willkommen im Supportbereich. Ich habe nichts direkted zu diesem Problem gefunden und muss dich daher bitte , den Support direkt anzuschreiben.

    Schritt 1: Logge dich auf https://support.ubi.com/de-DE/Cases/Channel ein
    Schritt 2: Klicke auf „Schreiben Sie uns eine Mail“
    Schritt 3: Wähle die entsprechenden Kategorien und einen passenden Betreff aus
    Schritt 4: Schildere dem Support dein Problem so gut wie möglich.
    Schritt 5: Hänge unbedingt die DxDiag, aussagekräftige Screenshots, etc. an. Umso schneller kann ein Problem identifiziert und gelöst werden.
    Schritt 6: Alles gemacht und kontrolliert? Dann klicke nun auf "Meine Anfrage absenden"

    DxDiag? Wie erstelle ich das?

    Windows-Taste + R>"DxDiag" eingeben>Bestätigen>"Alle Informationen speichern">Diese Datei anhängen
    So ganz alleine bin ich mit dem Problem aber nicht, siehe hier

    https://forums.ubi.com/showthread.ph...es-on-Xbox-One
    Share this post

  4. #4
    Avatar von Sava.R6S Moderator
    Registriert seit
    Jun 2017
    Beiträge
    2.421
    Hey delijeseverBG,

    mitlerweile nicht mehr.

    Dennoch ich habe keine XboX. Außerdem sehe ich das du dort schon Antwort erhalten hast.

    Da du dort vom Support betreut wirst bleib bitte dort dran.
    Share this post

  5. #5
    Avatar von delijeseverBG Neuzugang
    Registriert seit
    Jul 2016
    Beiträge
    4
    Ganz grosses Kino vom Support, ich schildere bis ins Detail die Probleme die ich mit dem Spiel seit dem Chimera-Update auf der XBOX ONE habe, und bekomme nach mehreren Wochen einen Lösungsvorschlag für den PC !!!
    Share this post