1. #1
    Avatar von Angelstern Neuzugang
    Registriert seit
    Aug 2013
    Beiträge
    13

    Fahrzeuge fahren nur noch langsam bis gar nicht mehr vorwärts

    habe das Problem, das Fahrzeuge sich nicht mehr vorwärts beschleunigen lassen. Egal ob "geklaute" Fahrzeuge oder ich mir welche über die Garage besorge. Habe das Spiel schon einmal komplett deinstalliert und wieder neu aufgespielt (bis auf den Spielstand, alten beibehalten) --> keine Änderung!!!!
    Lösung???????
    Share this post

  2. #2
    Avatar von Ubi-O5 Kam, sah und tippte
    Registriert seit
    Aug 2017
    Ort
    @O5ighter
    Beiträge
    970
    Moin Angelstern,

    bist du auf Playstation 4 oder Xbox One?
    Share this post

  3. #3
    Avatar von EatTheUniverse Neuzugang
    Registriert seit
    Mar 2018
    Beiträge
    1
    Stell die Fahrzeug Steuerung mal auf shooter. Hat bei mir gerade geholfen, die Steuerung ist zwar gewöhnungsbedürftig aber die Fahrzeuge fahren wieder normal.
    Gehe dafür auf Optionen-> Optionen-> Steuerung -> drücke 2x R1 und dann das untere auf shooter stellen.

    Anleitung für ps4

    Hoffe bei dir klappt das auch.

    Mit freundlichen grüßen ETU
    Share this post

  4. #4
    Avatar von Own3Rfr0MH3LL Neuzugang
    Registriert seit
    Apr 2018
    Beiträge
    7
    Alternativ kannst du auch die Fahrhilfe auf Manuell einstellen. Sollte das auch beheben.
    Share this post

  5. #5
    Avatar von frosti813 Neuzugang
    Registriert seit
    Apr 2020
    Beiträge
    1
    Danke, hat geklappt!
    Share this post