1. #1
    Avatar von Taubenangriff Kam, sah und tippte
    Registriert seit
    Jul 2016
    Beiträge
    484

    Bugreport: Antworten ausklappen nicht möglich in der Anno-Union

    Hi zusammen.

    Ich möchte hier nur kurz einen Bug reporten.

    In der Anno-Union scheint es seit neuestem so zu sein, dass man Antworten zu Kommentaren versteckt hält und diese ausklappen kann. Dies ist bei mir nicht möglich. Ich kann den Text "Antworten zum Kommentar anzeigen" markieren, er scheint wie ein normaler Text zu funktionieren. Es passiert jedoch nichts und eine Schaltfläche kann ich dort auch nicht finden.

    Benutze Microsoft Edge, auf anderen Browsern nicht getestet. Edit: Microsoft Edge 40.15063.674.0

    LG Nale
    Share this post

  2. #2
    Funzt bei mir im Edge 1a ohne Probleme.
    Share this post

  3. #3
    Avatar von Ubi-O5 Kam, sah und tippte
    Registriert seit
    Aug 2017
    Ort
    @O5ighter
    Beiträge
    970
    Checken wir, danke für den Bericht.
     1 people found this helpful
    Share this post

  4. #4
    Avatar von LadyHahaa Moderator
    Registriert seit
    Jul 2007
    Ort
    Offenbach
    Beiträge
    8.572
    test ...
    funktioniert

    Google Chrome ist auf dem neuesten Stand.
    Version 62.0.3202.94 (Offizieller Build) (64-Bit)
    Share this post

  5. #5
    Avatar von Taubenangriff Kam, sah und tippte
    Registriert seit
    Jul 2016
    Beiträge
    484
    Ah! Ich weiß nicht was ihr da rumgeschraubt hat, aber bei mir funktioniert es jetzt! Vielen Dank!
    Share this post

  6. #6
    Avatar von Ubi-O5 Kam, sah und tippte
    Registriert seit
    Aug 2017
    Ort
    @O5ighter
    Beiträge
    970
    Zitat von Formerly_Nale Go to original post
    Ah! Ich weiß nicht was ihr da rumgeschraubt hat, aber bei mir funktioniert es jetzt! Vielen Dank!
    Wir haben mal so gemacht.


    EDIT:
    In Zukunft, sowas bitte hier posten, wir kümmern uns dann darum.
    Ich mach hier dann mal zu.
     4 people found this helpful
    Share this post