1. #1
    Avatar von EdeMcSilberhelm Neuzugang
    Registriert seit
    Aug 2017
    Beiträge
    6

    Nach dem UPDATE auf 1.7 Startprobleme

    Hallo,

    wenn ich The Division starte und auf weiterspielen klickt, dann lädt das Spie jedesmal bis 99% und bleibt ca. 20 Minuten so stehen, bis es weitergeht und ich spielen kann.

    Hat jemand auch das Problem oder eine Lösung?
    Share this post

  2. #2
    Avatar von EdeMcSilberhelm Neuzugang
    Registriert seit
    Aug 2017
    Beiträge
    6

    Lange Ladezeit beim Anmelden

    Nach dem UPDATE auf Version 1.7 tritt folgender Fehler auf.
    Nach dem Laden drücke ich auf Spiel Fortsetzten und muss dann über 20 Minuten warten, bis ich spielen kann.
    Der Zähler geht bis 99% und bleibt dann über 20 Minuten stehen.
    Vor dem UPDATE hat es nur 2 Minuten gedauert.
    Share this post

  3. #3
    Avatar von Hecki- Global Moderator
    Registriert seit
    May 2014
    Ort
    Hölle/S.
    Beiträge
    5.140
    Hallo,

    hast du es mal mit einer Neuinstallation probiert?

    Regards,
    Hecki
    Share this post

  4. #4
    Avatar von EdeMcSilberhelm Neuzugang
    Registriert seit
    Aug 2017
    Beiträge
    6
    Nein. Ich habe keine DVD, habe es online gekauft und heruntergeladen
    Share this post

  5. #5
    Avatar von Bagger2010GER Kam, sah und tippte
    Registriert seit
    Jul 2016
    Beiträge
    132
    rechtsklick spiel überprüfen lassen
    Share this post

  6. #6
    Avatar von EdeMcSilberhelm Neuzugang
    Registriert seit
    Aug 2017
    Beiträge
    6
    Neuinstallation und Überprüfung haben nichts gebracht
    Share this post

  7. #7
    Avatar von EdeMcSilberhelm Neuzugang
    Registriert seit
    Aug 2017
    Beiträge
    6
    Ja, auch die PS4 zurückgesetzt in Auslieferungszustand.
    Share this post

  8. #8
    Avatar von Hecki- Global Moderator
    Registriert seit
    May 2014
    Ort
    Hölle/S.
    Beiträge
    5.140
    Hallo EdeMcSilberhelm,

    besteht das Problem immer noch!?
    Hast du mal versucht dich an den Support zu wenden?

    Regards,
    Hecki
    Share this post

  9. #9
    Avatar von EdeMcSilberhelm Neuzugang
    Registriert seit
    Aug 2017
    Beiträge
    6
    ja, habe schon 3 mal angefragt, nur keine Antwort erhalten.
    Share this post