1. #1
    Avatar von LiquidX21 Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    9

    Ladebildschirm geht nicht weg

    Hallo zusammen,

    nach dem Startbildschirm möchte ich das Spiel fortsetzen und es kommt nun schon 10 Minutern der Ladebildschirm und nichts passiert.

    Was ist das Problem?

    LG

    Share this post

  2. #2
    Avatar von LiquidX21 Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    9
    Kann hier keiner helfen???
    Share this post

  3. #3
    Avatar von DatWut Forum Veteran
    Registriert seit
    Jan 2016
    Beiträge
    1.268
    Habe das Problem selber leider nicht und auch noch nie gehabt, sorry.
    Ich würde dir mal empfehlen den Support anzuschreiben.
    Außerdem wird das von dir gepostete Bild nicht angezeigt.
    Share this post

  4. #4
    Avatar von LiquidX21 Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    9
    Habe ich am 7. März bereits gemacht, aber noch keine Antwort
    Share this post

  5. #5
    Avatar von Leuchturm. Kam, sah und tippte
    Registriert seit
    Jul 2015
    Beiträge
    710
    Ich habe den Fehler auch noch nicht gehabt, aber schau doch mal, welche Prozesse oder Programme noch so laufen (Taskmanager) oder irgend eine Meldung auf Deinem Schirm steht, wenn Du das Game mal minimierst.
    Was Du noch versuchen kannst, was schon bei vielen Sachen geholfen hat, den "The Crew" Ordner unter
    "C:\Users\(Benutzername)\Documents"
    zu löschen.
    ABER, wenn Du das tust, müsstest Du viele Einstellungen wieder neu einstellen.

    Gruss WollFussel
    Share this post

  6. #6
    Avatar von DatWut Forum Veteran
    Registriert seit
    Jan 2016
    Beiträge
    1.268
    WollFussel, danke für die Hilfe, aber wir befinden uns hier im Bereich der Konsolen.

    @LiquidX21: kannst du mal die Nummer von deinem Support-Ticket hier posten? Ich kann diese dann an entsprechende Stelle weiterleiten, damit sich etwas tut.

    Gruß,
    DatWut
    Share this post

  7. #7
    Avatar von Leuchturm. Kam, sah und tippte
    Registriert seit
    Jul 2015
    Beiträge
    710
    Zitat von DatWut Go to original post
    WollFussel, danke für die Hilfe, aber wir befinden uns hier im Bereich der Konsolen.

    Gruß,
    DatWut
    Oh, schande, glat übelesen.....
    Share this post

  8. #8
    Avatar von LiquidX21 Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    9
    Referenznummer 04498939

    Danke vorab!
    Share this post

  9. #9
    Avatar von Don_Konfetti Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    1
    Moin,
    habe das selbe Problem auf meiner One, aber auch keine Lösung parat, es gibt immer nur Hilfestellung
    bei PC-Versionen....
    Share this post

  10. #10
    Avatar von schuhrey Neuzugang
    Registriert seit
    Mar 2017
    Beiträge
    4
    Guten Abend,
    ich habe The Crew auf dem PC bei Uplay heruntergeladen und habe das selbe Problem, der Ladebildschirm ist die ganze Zeit zu sehen und es tut sich nichts. Den "The Crew" Ordner unter Dokumente habe ich auch gelöscht, leider ohne Erfolg das Problem bleibt bestehen!
    Nur das Chatfenster kann ich verwenden sonst geht nichts

    Hat dieser Ladebildschirm vielleicht etwas mit der Internetverbindung zu tun? Bzw. Portfreigabe NAT-Typ?
    Share this post