1. #1
    Avatar von mc151179 Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    8

    Unbekannter Fehler beim Login

    Kann mich nicht bei Anno 2070 einloggen, dementsprechend nicht spielen.
    Bekomm immer die Meldung: Unbekannter Fehler!

    UPlay ist online!
     4 people found this helpful
    Share this post

  2. #2
    Avatar von Old_Snoopy Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    1
    Bei mir genau das Gleiche! Sauerei sowas!

    Hab seit ca. 1 Jahr nicht mehr gespielt, dann wollte ich eben das Spiel spielen, doch leider komme ich nur bis zum Anmeldebildschirm und dann kommt: Unbekannter Fehler!

    Der Autopatcher hatte Heute ca. 25 MB runtergeladen und das Spiel aktualisiert.
    Share this post

  3. #3
    Avatar von IrBlade22 Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    2
    Das selbe Problem hab ich auch.

    Gestern gespielt, heute nach Feierbaend wollt ich mich anmelden "Ein ubekannter Fehler ist aufgetreten"
    Share this post

  4. #4
    Avatar von mc151179 Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    8
    @IrBlade22

    Bei mir genauso. Gestern noch ne Runde gespielt und heute, nix geht
    Vorallem gibts keine Meldung das was offine ist, das ärgert mich am meisten.
     1 people found this helpful
    Share this post

  5. #5
    Avatar von IrBlade22 Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    2
    Vielleicht erklärt es das ja http://forums-de.ubi.com/showthread....ormen-09-12-16 .

    Hoffen wir mal, das es bald wieder geht

    Edith sagt: Ich sehe grad, das Posting ist vom 09.12.2016...zu früh gefreut.
    Share this post

  6. #6
    Avatar von Ubi-Cerisino Kam, sah und tippte
    Registriert seit
    May 2016
    Beiträge
    917
    Hallo,

    vielen Dank für die Meldung.
    Wir haben das an das Team weitergeleitet.

    Grüße
    Cerisino
    Share this post

  7. #7
    Avatar von lalabrady Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    1
    Bei mir das gleiche Problem. Ubisoft es wäre super wenn ihr anstatt der Fehlermeldung :"Ein unbekannter Fehler ist aufgetaucht" auch ein bisschen genauer werden könntet. Den User im dunkeln tappen zu lassen finde ich unprofessionell. Es gibt von eurer Seite keinerlei Hinweis, dass ein Problem bestehen könnte obwohl diese offensichtlich auftreten.
    Share this post

  8. #8
    Avatar von mrdouder Neuzugang
    Registriert seit
    Dec 2016
    Beiträge
    1
    Grandios ...
    Geht nicht ..... bin ja wohl aber nicht der einzige hier ....
    Share this post

  9. #9
    Avatar von ddibaby Neuzugang
    Registriert seit
    Oct 2016
    Beiträge
    2
    Bei mir geht auch nicht
    Share this post

  10. #10
    Avatar von Ubi-Barbalatu Community Developer
    Registriert seit
    Aug 2014
    Beiträge
    3.310
    Hallo,

    Vielen Dank für eure Meldungen. Das Team arbeitet bereits an einer Lösung. Hier halten wir euch auf dem Laufenden: http://forums-de.ubi.com/showthread.php/161607

    Gruß,
    Barbalatu
    Share this post