1. #1
    Avatar von Gamer05113 Neuzugang
    Registriert seit
    Apr 2016
    Beiträge
    2

    The Crew funktioniert nicht mehr

    Hallo,

    Ich habe mir vor einer Woche The Crew gekauft und installiert, bis jetzt bekomme ich immer die Meldung "The Crew funktioniert nicht mehr". Daraufhin habe ich den Support angeschrieben und habe auch immer noch keine Antwort bekommen (seid 3 Tagen!). Hier die Fehlerbeschreibung:

    Problemereignisname: APPCRASH
    Anwendungsname: TheCrew.exe
    Anwendungsversion: 1.1.4.0
    Anwendungszeitstempel: 5707f415
    Fehlermodulname: TheCrew.exe
    Fehlermodulversion: 1.1.4.0
    Fehlermodulzeitstempel: 5707f415
    Ausnahmecode: c0000005
    Ausnahmeoffset: 000000000155d5f8
    Betriebsystemversion: 6.1.7601.2.1.0.256.48
    Gebietsschema-ID: 1031
    Zusatzinformation 1: d02e
    Zusatzinformation 2: d02e89bbc7ceb649336c45b9adffd0cd
    Zusatzinformation 3: c710
    Zusatzinformation 4: c7109b87112d0160a7e0099a08fbbe83

    Ich habe schon folgendes gemacht/probiert:
    - Uplay neuinstalliert
    - Service Pack 1 installiert
    - Visual Studio C++ Redistributable installiert
    - Spieldaten überprüfen lassen
    - The Crew neu installiert

    mfg
    Gamer05113
    Share this post

  2. #2
    Avatar von Thaddeus201 Forum Veteran
    Registriert seit
    Mar 2014
    Ort
    Niedersachsen
    Beiträge
    1.246
    Entferne mal den The Crew-Ordner aus den Dokumenten. Bei vielen lief das Spiel danach wieder.
    Share this post

  3. #3
    Avatar von Gamer05113 Neuzugang
    Registriert seit
    Apr 2016
    Beiträge
    2
    Habe ich schon versucht, aber bei mir existiert der Ordner nicht. Aber trotzdem Dankeschön für deine Antwort
    Share this post