1. #1
    Avatar von bast1STARR Neuzugang
    Registriert seit
    Mar 2016
    Beiträge
    7

    Auto speichern / Speichern Problem

    Hi,

    ich habe das Problem, dass die auto speicher funktion nicht mehr funktioniert bzw nicht beendet wird, denn jetzt habe ich nicht mehr die möglichkeit zu speichern. Wenn ich in mein aktuelles Savegame springe (im Dorf) und dann die Schnellreise funktion nutze, funktioniert diese dannach nicht mehr. Genauso wenig kann ich dann manuell speichern, oder den reiter "Speichern und beenden" klicken, dann bekomme ich die Meldung das dies nicht funktioniert. Sterbe ich im Spiel, so bekomme ich einen Schwarzen Bildschirm und dann tut sich garnichts mehr.

    Ich habe das Spiel als Administrator gestartet, aber dies hilft nicht. So ist es leider unspielbar für mich und wenn ich von vorne beginne und sterbe habe ich das selbe Problem. Ich verstehe nur nicht wieso es erst tadellos funktionierte und nun nicht mehr.

    Über hilfe/tipps würde ich mich sehr freuen.

    LG
    Share this post

  2. #2
    Avatar von bast1STARR Neuzugang
    Registriert seit
    Mar 2016
    Beiträge
    7
    NIEMAND?!!
    Share this post

  3. #3
    Avatar von BIG-M0EP Forum Veteran
    Registriert seit
    Mar 2013
    Beiträge
    4.669
    Kann dir nicht helfen, aber was komisch ist FC4 hatte bis PATCH#6 #7 die gleichen Probleme
    Scheinbar hat UBISOFt nicht auf FEHLERBEREINIGTER code Basis aufgesetzt, sondern noch auf URSPRÜNGLICHEN FEHLERBEHAFTETEN :-/
    Share this post