1. #1
    Avatar von Crissiya Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    6

    Nicht Funktionierendes Mondexpeditionsrover

    Hallo,
    ich habe folgendes Problem und zwar bin ich gerade auf dem Mond Iwamoto-Krater und bei der 2. Phase des Projektes bei Schritt 1 und mein Rover ist nicht mehr steuerbar. Ich habe das Spiel auch schon mehr mals neu gestartet aber nix zu machen ich kann den dort nicht mehr bewegen.

    Währe um Hilfe dankbar.

    MfG
    Crissiya

  2. #2
    Avatar von Crissiya Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    6
    Hm, ok hat wohl auch keiner eine idee wie ich dies beheben kann. Danke trotzdem

  3. #3
    Avatar von LadyHahaa Moderator
    Registriert seit
    Jul 2007
    Ort
    Offenbach
    Beiträge
    8.268
    Ich hab auch eben einen festgefahrenen Mondrover.
    Habe erstmal beim Support eine Frage geöffnet und das aktuelle Savegame dran gehängt.
    Mal sehen ob die aus Houston Hilfe schicken können.

  4. #4
    Avatar von Hubbyline Junior Mitglied
    Registriert seit
    May 2011
    Beiträge
    62
    Der Rover hing bei mir auch 2x an der gleichen Stelle fest.
    Hab dann das Solarpanel gelöscht hinter dem er fest hing und einfach weiter gebaut und weiter gelevelt.
    Keine Ahnung was nun genau der Auslöser war, jedenfalls ging es dann wieder :-(

  5. #5
    Avatar von LadyHahaa Moderator
    Registriert seit
    Jul 2007
    Ort
    Offenbach
    Beiträge
    8.268
    Jo Hubbyline,
    das hab ich auch probiert.
    Die Anlage abgerissen, zwischen der er fest hängt.
    Den Auftrag gelöscht, damit er das angehängte Fahrzeug wieder los wird.
    Nix, Roverlein will da bleiben.
    Ei jo, dann bleibt er halt noch 'ne Weile dort. Ich schau nach ihm, wann immer ich den Mondkrater besuche.

  6. #6
    Avatar von Ubi-Barbalatu Community Developer
    Registriert seit
    Aug 2014
    Beiträge
    3.296
    Hallo,

    Vielen Dank für eure Meldung. Derzeit untersucht das Entwickler-Team alle Meldungen diesbezüglich. Eure Savegames helfen uns dabei die Situation schneller zu untersuchen und nachzustellen.

    Gruß,
    Barbalatu

  7. #7
    Avatar von Revi71 Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    1
    Hallo Zusammen, Habe das erste mal den Mond betreten.- Die Fähre ist bei mir gar nicht auswählbar

  8. #8
    Avatar von LadyHahaa Moderator
    Registriert seit
    Jul 2007
    Ort
    Offenbach
    Beiträge
    8.268
    Hallo Revi71
    das funktioniert nicht mit dem Schiffsymbol an der Minimap bei dir?

  9. #9
    Avatar von colognefootbal Neuzugang
    Registriert seit
    Nov 2015
    Beiträge
    1
    Hallo,
    Hatte auch das Problem mit dem Mondexpeditionsrover. Hab dann alle offenen Aufträge abgebrochen und als dann neue Aufträge zur Verfügung standen konnte ich das Teil wieder steuern. Probiert's mal aus.

  10. #10
    Avatar von LadyHahaa Moderator
    Registriert seit
    Jul 2007
    Ort
    Offenbach
    Beiträge
    8.268
    Bei mir hängen inzwischen in allen drei Mondsektoren die Rover fest.
    Auftrag abbrechen habe ich auch schon probiert, hilft mir nicht.