1. #1
    Avatar von Alaricho Junior Mitglied
    Registriert seit
    Apr 2015
    Beiträge
    46

    Bonusmissionen verschwunden !!!

    Hi,
    hoppla was ist denn da passiert ? Heute morgen gabs die Bonusmissionen für den monatl. Gewinn des Fraktionskrieg. Bin auch gleich ein paar gefahren, immerhin 60000Bucks Gewinn für eine Mission. Tja,und heute nachmittag sind sie von der Map verschwunden, obwohl sie doch angeblich 2 Tage vorhanden sein sollen. Weiß jemand mehr ?
    Share this post

  2. #2
    Avatar von Thaddeus201 Forum Veteran
    Registriert seit
    Mar 2014
    Ort
    Niedersachsen
    Beiträge
    1.246
    Das Problem wurde bereits im englischen Forum angesprochen. Natchai sagt dazu das es momentan untersucht wird:

    Zitat von Natchai_Ubisoft Go to original post
    thanks for the report gyus, we're currently looking into this
    MFG Thaddeus201
    Share this post

  3. #3
    Avatar von GSGRennfrosch Neuzugang
    Registriert seit
    Jun 2015
    Beiträge
    13
    Danke für die Info Thaddeus!

    Dann hoffen wir, dass das Problem nicht erst übermorgen behoben wird^^
    Share this post

  4. #4
    Avatar von Keule306 Kam, sah und tippte
    Registriert seit
    Dec 2014
    Ort
    Irgendwo im Nirgendwo
    Beiträge
    204
    Normalerweise ist mir sowas eigentlich ziemlich egal, aber da ich gezielt diesen Monat auf die Bonusmissionen gewartet habe, um mit anderen die Prämien abzuschließen, komm ich mir grad schon ziemlich veräppelt vor.
    Share this post

  5. #5
    Avatar von Win5hit Neuzugang
    Registriert seit
    Jun 2015
    Beiträge
    2
    Hab das gleiche Problem. Wäre schön wenn sich was tut.
    Share this post

  6. #6
    Avatar von Alaricho Junior Mitglied
    Registriert seit
    Apr 2015
    Beiträge
    46
    Moin,moin..... Heute morgen sind sie wieder da
    Share this post

  7. #7
    Avatar von GSGRennfrosch Neuzugang
    Registriert seit
    Jun 2015
    Beiträge
    13
    Jo, heute morgen sind .... ach nee waren.... sie wieder da. Bin eben eine Mission gefahren. Mitten drin hatte ich plötzlich den Ladebildschirm, musste nach einer Weile das Spiel über Task-Manager beenden. Neustart erst möglich, nachdem Uplay mit "herunterfahren erzwingen" geschlossen wurde. Nach dem Neustart alle Bonus-Missionen wieder weg.... Finde ich nicht lustig.
    Share this post

  8. #8
    Avatar von Alaricho Junior Mitglied
    Registriert seit
    Apr 2015
    Beiträge
    46
    Jepp, muss mich korrigieren. Nach normalem Beenden des games und ca. 30min. späterem Neustart sind alle Bonusmissionen wieder weg. So langsam nervst !!!! Bin mal gespannt ob ihr das heute noch auf die Reihe bekommt.
    Share this post

  9. #9
    Avatar von Ubi-Barbalatu Community Developer
    Registriert seit
    Aug 2014
    Beiträge
    3.296
    Hallo,

    Wie bereits oben angesprochen kümmert sich das Team bereits darum. Ein konkretes Datum, für die Behebung des Problem, steht noch nicht fest.

    Grüße,
    Barbalatu
    Share this post

  10. #10
    Avatar von Alaricho Junior Mitglied
    Registriert seit
    Apr 2015
    Beiträge
    46
    Zitat von Ubi-Barbalatu Go to original post
    Hallo,

    Wie bereits oben angesprochen kümmert sich das Team bereits darum. Ein konkretes Datum, für die Behebung des Problem, steht noch nicht fest.

    Grüße,
    Barbalatu

    Na super, kein konkretes Datum !!! Morgen ist es zu spät, da die Boni ja nur 2 Tage gelten und morgen ablaufen.
    Share this post