1. #1
    Avatar von amirk7 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    2

    the crew lässt sich nicht starten

    hi leute
    ich habe mir eben the crew von steam runtergeladen
    hat automatisch alles installiert und wolllte das spiel anschliessend starten. Erst kam ein popup in dem es vorbereitet wurde dann hab ich auf spiel starten gedrückt.
    das fenster verschwand und es ist genau nichts passiert.
    ich hab mehrmals das spiel versucht zu starten, der pop up erscheint kurz und verschwindet wieder. habe den laptop bereits neugestartet aber hat leider nicht geholfen.
    wo liegt das problem? könnte mir wer weiterhelfen

    system: i7 4510, nvidia gtx850m, 16gb ram, windows 8.1
    Share this post

  2. #2
    Avatar von hateuplay2 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    2
    Ich kann das Game auch nicht starten. Ich habe es über Uplay heruntergeladen. Wenn ich das Spiel starte, wird nach ca. 4 Sekunden der ganze Bildschirm hellgrau und eine Fehlermeldung wird angezeigt "The Crew Game funktioniert nicht mehr" ...

    Im Windows Event-Log wird dieser Eintrag erstellt:
    Protokollname: Application
    Quelle: Application Error
    Datum: 29.12.2014 11:30:29
    Ereignis-ID: 1000
    Aufgabenkategorie100)
    Ebene: Fehler
    Schlüsselwörter:Klassisch
    Benutzer: Nicht zutreffend
    Computer: GamePC-A
    Beschreibung:
    Name der fehlerhaften Anwendung: TheCrew.exe, Version: 1.0.1.5, Zeitstempel: 0x54903a09
    Name des fehlerhaften Moduls: TheCrew.exe, Version: 1.0.1.5, Zeitstempel: 0x54903a09
    Ausnahmecode: 0xc0000005
    Fehleroffset: 0x012c432c
    ID des fehlerhaften Prozesses: 0xb6c
    Startzeit der fehlerhaften Anwendung: 0x01d023526ab96c60
    Pfad der fehlerhaften Anwendung: D:\bin\uplay\games\The Crew (Worldwide)\TheCrew.exe
    Pfad des fehlerhaften Moduls: D:\bin\uplay\games\The Crew (Worldwide)\TheCrew.exe
    Berichtskennung: b516fc60-8f45-11e4-8256-d050993ec340
    Vollständiger Name des fehlerhaften Pakets:
    Anwendungs-ID, die relativ zum fehlerhaften Paket ist:


    Ich habe Win 8.1, aktuelle Nvidia-Treiber, die Dateien habe ich über Uplay überprüfen lassen.

    Ich habe vor drei Tagen ein Ticket über die Ubisoft-Supportseite eröffnet, bisher aber noch keine Antwort erhalten. Hat jemand ähnliche Probleme oder eine Idee, warum ich das Game nicht starten kann?
    Share this post

  3. #3
    Avatar von Ubi-Barbalatu Community Developer
    Registriert seit
    Aug 2014
    Beiträge
    3.297
    Hallo,

    Ohne DxDiag oder MsInfo kann man da natürlich wenig helfen. Bitte fügt diese Sachen im Ticket auch einmal an. Bitte bedenkt, dass wir derzeit höhere Bearbeitungszeiten haben und es deshalb länger dauern kann, bis ihr eine Antwort erhaltet.

    Grüße
    Share this post