🛈 Ankündigung
Seid gegrüßt! Die The Crew Foren sind jetzt archiviert und können nur noch im Read-Only Modus gelesen werden, bitte gehe zu unserer neuen Plattform um das Spiel mit anderen zu besprechen.
  1. #1
    Avatar von vannon1306 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    21

    "Gespeicherte daten werden Geladen" wird NIX geladen :P

    Hay leute ich brauche hilfe...
    undzwar Konnte ich bis jetzt problemlos spielen doch jetzt hängt sich das spiel in nem loop auf
    bei der stelle wo gespeicherte daten geladen werden sollten passiert einfach mal garnichts :,(
    Share this post

  2. #2
    Avatar von Seppel9120 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    19
    Bei mir grad genau das selbe und das schon am ersten Abend!!!
    Share this post

  3. #3
    Avatar von vannon1306 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    21
    Na super das nervt richtig >.<
    Share this post

  4. #4
    Avatar von vannon1306 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    21
    Na super das nervt richtig >.< löschenm nutzt nix schon probiert solltest du ne lösung finden poste mir diese bitte ja?
    Share this post

  5. #5
    Avatar von Konsolero-T Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    1
    Bei mir auch, lädt ewig und nix geht.
    Share this post

  6. #6
    Avatar von LuettenKleiner Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    5
    Bei mir Exakt das gleiche, nur dass ich schon ne ecke weiter bin. Kurz nach dem ich ins Ziel gefahren bin, schmeißt der mich vom Server. seitdem kann ich es nicht mehr starten. Da das Savegame nicht auf der PS4 liegt kann ich nicht mal neu anfangen. Wir sind doch nicht eure Verdammten Beta Tester !
    Share this post

  7. #7
    Avatar von Pansen523 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    27
    Konnte den ganzen Tag nicht spielen... und gestern auch nicht -.-
    Sobald der irgendwelche Daten laden will, gleich nach den Startbildschirm kommt Error #3_0_90 und sogar der kack Support hilft mir nicht... Also heult net rum ;´D
    Share this post

  8. #8
    Avatar von Sheppard444 Junior Mitglied
    Registriert seit
    Dec 2014
    Beiträge
    31
    bei mir nun auch, ist mal ne abwechslung zu den andern fehler, wo am ende des rennens die serververbindung weg ist
    Share this post

  9. #9
    Avatar von MaJ-12 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    5
    Da es der Release Tag ist werden die Server wohl sicher etwas ausgelastet sein. Wird sich sicher schnell wieder legen.
    Share this post

  10. #10
    Avatar von vannon1306 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    21
    Lutten Ich bin auch schon level 20 und bei mir war es wärend des ladescreens Einer koop mission das ich geflogen bin -.-*
    Share this post

Seite 1 von 6 123 ... Letzte ►►