1. #1
    Avatar von Sahloknir_ Neuzugang
    Registriert seit
    Nov 2014
    Beiträge
    1

    Kyrati Films Rennen wird nicht als Erledigt gespeichert

    Hallo,

    ich war gerade dabei ein Kyrati Film Rennen zu spielen für den Skill Fahrzeug Takedown.
    Ich habe das Rennen nun schon zum dritten Mal erledigt und das Spiel auch schon neugestartet doch es wird nicht aufgezeichnet das ich das Rennen geschafft habe.
    Bilder:


    Wäre schön wenn man diesen Bug im nächsten Patch beheben könnte da es sehr schade ist das ich diesen Skill nun nicht freischalten kann :/.
    Oder muss ich irgendwas anderes davor erledigen?

    Danke schonmal im vorraus

    MfG
    Share this post

  2. #2
    Avatar von SenSen..Mann Neuzugang
    Registriert seit
    Dec 2014
    Ort
    xanten
    Beiträge
    14
    hab das selbe problem und aber beim erstenmal durchzocken gings und beim zweiten und dritten mal läst sich der fahrzeug takedown nicht freischalten!!
    egal wie oft und welches rennen ich fahre!
    Share this post

  3. #3
    Avatar von wixist2013 Neuzugang
    Registriert seit
    Dec 2014
    Beiträge
    1
    Gibt es schon eine Lösung hierfür? Habe das gleiche Problem, spiele FC4 momentan im schweren Modus (im normalen Modus konnte ich alles freischalten)...
    Share this post

  4. #4
    Avatar von alkoholicer Neuzugang
    Registriert seit
    Jan 2015
    Beiträge
    1
    habe auch das gleiche Problem, dass es beim ersten mal durchzocken ging und jetzt nicht mehr. Ist echt ätzend!!
    Share this post

  5. #5
    Avatar von SenSen..Mann Neuzugang
    Registriert seit
    Dec 2014
    Ort
    xanten
    Beiträge
    14
    Versucht mal Die gespielten stunden beim neustarten auch zu synchonisieren weil wenn es von 0 los geht ist alles super aber wenn er dein neues game mit zur ersten zählt hast denn fehler !!! hofffe das hilft! ich hab neues game erstellt und dann erstmal für paar stunden beendet und somit klappte es wieder !
    Share this post

  6. #6
    Avatar von knochenmark81 Neuzugang
    Registriert seit
    Feb 2015
    Beiträge
    1
    Moin,
    bei mir ist das Problem auch auf getretten.
    Beim ersten mal bin ich nicht alle Rennen gefahren.
    Heute beendete ich ein neues das wurde gezählt, die anderen werden nach wie vor nicht gewertet.
    Also wird das nichts mit den 100%.
    Share this post

  7. #7
    Avatar von SenSen..Mann Neuzugang
    Registriert seit
    Dec 2014
    Ort
    xanten
    Beiträge
    14
    Es ist eindeutig das die gesamte spielzeit nicht beim neustart auf Null geht ich selbst muss mindestens 2 mal neu starten damit die zeit auch wieder auf 0.06 ca. geht.!!!!
    Share this post