Ein freundliches Hallo an alle Forumsbesucher

Was ich jetzt beschreibe , habe ich in den letzten Jahren immermal wieder erlebt , und es hat mir jeweilen einen gewaltigen "Schreck" beschert .

Als moderner Surfer , hat mein Browser mir zur Erleichterung seine Favoritenfunktion zur Hand , wodurch ich mein Surfverhalten optimieren kann , indem ich mir wertvolle Seiten welche ich regelmässig besuchen möchte , abspeichern kann .
Selbstverständlich gehört da auch der Link zur Startseite dieses Forums dazu .
(Und über diesen Link surft man dann ja gewöhnlich hierhin , um sich Einzuloggen)

Sollte einem jedoch der oben erwähnte Moment oder dieses "Phänomen" ereilen , so funktioniert das Login ins Forum nicht (mehr) .
Fehlermeldung .
Nimmt man nun einfach (s)einen anderen Browser , und dessen Favoriten , so ist das Ergebnis dasselbe : das Login schlägt fehl .

Es geht auch nach sämtlichen "üblichen Verdächtigen" (Hintergrungprogramme Deaktivieren , PC- und/oder Verbindung Neustarten) immer noch nicht .

=-> Das einzige was geht ist , dass man selber neu danach Googelt , und über diesen Link geht es dann (wieder) .

Ersetzt oder erneuert man seinen alten Link in den Favoriten eines Browsers dann wiedrum durch den durch "traditionelles" Googlen erhaltenen , so bleibt dieser wie Eingangs beschrieben dann wieder längerfristig "funktionell" .


Ich weiss nicht , ob ich damit alleine dastehe , geschweige denn hätte ich eine technische Erklärung dafür , aber so geht´s ja dann jeweilen wieder .

´n netten Gruss
muGGe