1. #1
    Avatar von Nautilus100 Neuzugang
    Registriert seit
    Nov 2011
    Beiträge
    8
    Hallo zusammen,

    gerade habe ich den Mod "Fall of the rising sun" aktiviert mit meiner Version 1.5. Allerdings läuft das Mod nicht. Kann jemand helfen?

    Grüße

    Nautilus100
    Share this post

  2. #2
    Avatar von roteroktober200 Foren-Trockenfleisch
    Registriert seit
    Apr 2007
    Beiträge
    8.372
    Sorry, das war mein Fehler! Dieser Mod läuft nicht in deiner Version!

    Zitat von Nemo: "Bitte bedenkt, dass unser Mod Pack für die Version 1.4 optimiert wurde und mit 1.5 nicht kompatibel ist."

    Grüße RO
    Share this post

  3. #3
    Avatar von Nautilus100 Neuzugang
    Registriert seit
    Nov 2011
    Beiträge
    8
    kein Problem.
    Share this post

  4. #4
    Avatar von DerKongoOtto Foren-Trockenfleisch
    Registriert seit
    Jun 2004
    Ort
    Augsburg
    Beiträge
    6.027
    Da muss man halt den Richtigen FOTRS Mod laden, denn es gibt sehr wohl einen FOTRS Mod der auf 1.5 läuft.

    Guggst du hier:
    Fall of the rising Sun for SH4 V1.5 UBM

    Aber schön, dass wir mal drüber geredet haben.

    Ach und noch ein Tipp am Rande, wenn ihr auf dem laufenden sein wollt, wenns um Mods geht, hilfts immer auch mal hier vorbei zu schauen:
    www.subsim.com
    Share this post

  5. #5
    Avatar von roteroktober200 Foren-Trockenfleisch
    Registriert seit
    Apr 2007
    Beiträge
    8.372
    ...wenn wir Kongo Otto nicht hätten. Vielen Dank für die Info.

    Zitat von Kongo Otto:

    Ach und noch ein Tipp am Rande, wenn ihr auf dem laufenden sein wollt, wenns um Mods geht, hilfts immer auch mal hier vorbei zu schauen:
    www.subsim.com
    ...oder du schaust mal öfter hier vorbei!

    Grüße RO
    Share this post