1. #1
    Avatar von zocker_577 Neuzugang
    Registriert seit
    Feb 2010
    Beiträge
    18
    ich habe das Uboot Red October ind habe ein problem.Das Uboot ist pink und die torpedos fliegen und ich habe ein riesiges Loch im Bug
    Share this post

  2. #2
    Avatar von zocker_577 Neuzugang
    Registriert seit
    Feb 2010
    Beiträge
    18
    ich habe das Uboot Red October ind habe ein problem.Das Uboot ist pink und die torpedos fliegen und ich habe ein riesiges Loch im Bug
    Share this post

  3. #3
    Avatar von roteroktober200 Foren-Trockenfleisch
    Registriert seit
    Apr 2007
    Beiträge
    8.372
    Das will ich sehen...
    Share this post

  4. #4
    Avatar von zocker_577 Neuzugang
    Registriert seit
    Feb 2010
    Beiträge
    18
    kann ich zeigen leider weiß ich nicht wie man bilder hochläd????? kannst du s mir sagen?
    Share this post

  5. #5
    Avatar von iga89 Neuzugang
    Registriert seit
    May 2010
    Beiträge
    10
    lol das is ja mies aber alleine die vorstellung is lustig ^^ ....
    ich will das boot auch haben :-( heul
    Share this post

  6. #6
    Hi Zocker,

    Du kannst Bilder mit Imagehack hochladen -> http://imageshack.us/

    Bild hochladen,... warten... Bild anklicken und URL hier reinkopieren.

    Findet man aber auch über die Suchfunktion.

    @iga89
    Schick roteroktober200 eine PM ... Wenn du Glückhast schickt er es dir. Ich glaube "ottfried" hat alle Atom U-boote auch irgendwo mal hochgeladen. Aber da musst du selber suchen .

    MfG Doyle
    Share this post

  7. #7
    Avatar von iga89 Neuzugang
    Registriert seit
    May 2010
    Beiträge
    10
    werd ich machen ich habe da aber auch ein problem.....
    wenn ich den mod eigebaut habe dann geht das spiel nich mehrun deshalb such ich jemanden in meiner nähe
    Share this post

  8. #8
    Hast du das Addon mit dem Mod Enabler "installiert" ?

    Den gibts hier, falls du ihn noch nicht hast -> http://forums-de.ubi.com/eve/f...1033738/m/2251004248
    - Ist zwar für Silent Hunter 5, aber ich behaupte mal das funktioniert auch bei Silent Hunter 4 -
    Share this post

  9. #9
    Avatar von iga89 Neuzugang
    Registriert seit
    May 2010
    Beiträge
    10
    also das add on hab ich nich geht das nicht mit dem normalen sh4???
    denc mod enabler habe ich auch installiert und danach gings nich mehr der hat mich dann beim laden da wo der rote balken is immer rausgeschmissen....
    Share this post

  10. #10
    Für die Atom U-Boote brauchst du kein "U-Boot Missions" - Addon.

    Hast du nur das Atom U-Boot aktiviert? Vielleicht liegt es an einer anderen Mod ?

    Und hast du Silent Hunter 4 version 1.4 ?
    Share this post