PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : forum-problem



Red_SoN
29-01-05, 13:20
supi...ich habs schon ne ganze zeit dass er mir immer, wenn cih in das editor-unterforum will, ich gesagt kriege dass ich keine rechte zum ansehen hätte....jedoch hab ich die o.O
und ich war zwischenzetlich ja auch drin und ahbe gepostet...davor gings nicht und danach gings dann auch wieder nicht...

Red_SoN
29-01-05, 13:20
supi...ich habs schon ne ganze zeit dass er mir immer, wenn cih in das editor-unterforum will, ich gesagt kriege dass ich keine rechte zum ansehen hätte....jedoch hab ich die o.O
und ich war zwischenzetlich ja auch drin und ahbe gepostet...davor gings nicht und danach gings dann auch wieder nicht...

SoBloedWaere
29-01-05, 15:49
lol ich hab schon gedacht mir wurden die Rechte entzogen das Forum anzusehen http://forums.ubi.com/images/smilies/35.gif

Red_SoN
29-01-05, 16:22
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR> You have not been given the permission(s) to access this page. You require the following rights to view this page: 'View Subjects (This Forum)'. For a full list of permissions you have on this community, please visit your MySpace Permissions page.
<HR></BLOCKQUOTE>

bah son lutscherforumding was solln das...-.- und ob ich die rechte habe..


ich wäre den verantwortlichen grauen eminenzen von ubi mal sehr verbunden wenn sie das fixen würden. ich bin bugs und schlechten support ja schon von ubi gewohnt aber wenn die nichtmal n forum ohne bugs auf die reihe bekommen sehe ich echt schwarz http://forums.ubi.com/infopop/emoticons/icon_mad.gif

Vth_F_Smith_
29-01-05, 17:33
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by Red_SoN:
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR> You have not been given the permission(s) to access this page. You require the following rights to view this page: 'View Subjects (This Forum)'. For a full list of permissions you have on this community, please visit your MySpace Permissions page.
<HR></BLOCKQUOTE>

bah son lutscherforumding was solln das...-.- und ob ich die rechte habe..


ich wäre den verantwortlichen grauen eminenzen von ubi mal sehr verbunden wenn sie das fixen würden. ich bin bugs und schlechten support ja schon von ubi gewohnt aber wenn die nichtmal n forum ohne bugs auf die reihe bekommen sehe ich echt schwarz http://forums.ubi.com/infopop/emoticons/icon_mad.gif <HR></BLOCKQUOTE>Das Forum ist offiziell noch nicht eröffnet, deswegen könnt Ihr es auch noch nicht betreten! http://forums.ubi.com/infopop/emoticons/icon_wink.gif Keine Sorge, wir werden schon ankündigen sobald es aktiviert ist! http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Red_SoN
29-01-05, 21:15
ich war aber schonmal drin und hab was gepostet...und hab auch ne antwort bekommen wie ich im fenster da sehen konnte...und ich ahb auch wen zum gucken geschickt der konnte rein....also so oder so is das fehlerhaft

Vth_F_Smith_
30-01-05, 04:31
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by Red_SoN:
ich war aber schonmal drin und hab was gepostet...und hab auch ne antwort bekommen wie ich im fenster da sehen konnte...und ich ahb auch wen zum gucken geschickt der konnte rein....also so oder so is das fehlerhaft <HR></BLOCKQUOTE>Und genau deswegen ist es auch noch nicht offiziell eröffnet oder angekündigt worden, also bitte habt noch etwas Geduld! http://forums.ubi.com/infopop/emoticons/icon_wink.gif Eure Beiträge habe ich aber schon mal dorthin verschoben (wie Ihr bestimmt schon festgestellt habt, sobald es also offizielle eröffnet ist, werdet Ihr Euch gleich heimisch fühlen)! http://forums.ubi.com/infopop/emoticons/icon_wink.gif