PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : @ Marc & Wolle



Dierk3er
14-05-05, 05:00
verzapft by schwule Forensoftware:

Required fields are denoted by an asterisk.


Oops. There is an error with the information you have provided. Please correct the highlighted fields.


Kann das mal endlich jemand beheben?
Würde gerne mal meine Sig bzw. mein ganzes Profil bearbeiten, aber die doofe Software macht mir dauernd einen Strich durch die Rechnung! http://www.ubisoft.de/smileys/26.gif

Kann doch nicht wirklich soooo schwer sein, oder? http://forums.ubi.com/images/smilies/blink.gif

Willey
14-05-05, 08:27
Tja, da hab ich auch schon ne PM geschrieben, natürlich ohne Reaktion.

Genauso die fehlenden Forenheader im Hangar und im Technik. Aber als die das Modeller Forum gemacht haben, hier natürlich den neunen Link reingesetzt...

Das mit der Sig nervt http://www.ubisoft.de/smileys/26.gif

Man kann zwar sein Profil editieren und alle Daten eingeben, aber das nützt nix. Hab alles, was benötigt wird schon dringehabt. Sig ändern geht trotzdem nicht, weil nach dem Klick auf Submit wieder n paar Sachen leer sind. http://forums.ubi.com/images/smilies/16x16_smiley-mad.gif

JMFT_WING
14-05-05, 09:25
Required fields are denoted by an asterisk.


Oops. There is an error with the information you have provided. Please correct the highlighted fields.


...gleiche prob hier, möchte meine icq nr. dazugeben aber nix funzt! http://www.ubisoft.de/smileys/angry_2.gif http://www.ubisoft.de/smileys/motzi.gif

N8_Falke
14-05-05, 09:58
Hehe.....des Prob hat ich auch mal....aber bei mir hats de Ubi_Mark innerhalb von ner Minute behoben!!!!! http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Hubatt
17-05-05, 12:36
Zeit für Lady Bump... http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif ...oder "Hallo Wolle, hallo Marc, könnte sich bitte jemand des von JG5_Dierk3er erwähnten Problems, das offensichtlich nicht wenige Nutzer des Forums betrifft, annehmen?"

Thom19
17-05-05, 13:20
@Falke: das glaub ich nicht http://forums.ubi.com/infopop/emoticons/icon_wink.gif

DENN

das Problem ist bekannt und mir wurde nach einer Anfrage an Marc am Freitag per Mail geantwortet, dass dieses Problem bereits an Infopop geleitet wurde und dass jetzt auf Problemlösung gehofft wird. Warum die da oben so lange brauchen, ... keine Ahnung. Ich ärgere mich auch schon schwarz. So schwer kanns nicht sein http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Aber jetzt habt ihr immerhin den neusten Stand.

BZB_FlyingDoc
17-05-05, 13:53
Tja Thom.
Das beste wäre echt das sich UBI von Infopups trennt und einer Software benutzt die auch funktioniert und frei erhältlich is. http://www.ubisoft.de/smileys/bag.gif

Thom19
17-05-05, 14:20
Tja Thom.
Das beste wäre echt das sich UBI von Infopups trennt und einer Software benutzt die auch funktioniert und frei erhältlich is Das ist leider nicht drin. Diese Diskussionen hatten wir schon zur Genüge http://forums.ubi.com/infopop/emoticons/icon_frown.gif

Ubi_Marc
19-05-05, 10:07
Die Info ist schon bei Infopop

Willey
19-05-05, 10:43
Und wo bleiben die Forenheader? Oder muß das auch erstmal mit Gebühren über die Geschäftleitung des lokalen Standortes, mit Yves Guillemots Einwilligung bei Infopop beantragt werden? http://www.ubisoft.de/smileys/3.gif

Ubi_Marc
20-05-05, 01:45
@Willey: Schnauze! http://forums.ubi.com/infopop/emoticons/icon_wink.gif