PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilf !!!!!!!!!! da stimmt was nicht!



james_tiberius
21-04-04, 12:48
ich hba folgendes Problem:
wenn ich Splintercellstarte und dann auf einzelmission gehe bekomme ich volgenden meldung in ein extra fenster: General protection fault!
History: ConfigUI <- InitEngine

es ist ein Crtical Error kann ihn aber nicht beheben.
Mein Hardware angaben: AMD XP 2400+, 512 DDR, 128 DDR ATI Radeon OEM grafikkarte, Mainbord von Elitegroup
Mein Sofware: Win.XP Prof. , Aktueller treiber der Grafik karte.

Wass soll ich machen? bin richtig verzweifelt.

Mfg
Jimmy
Mail: CMDR-SCORPION@web.de

james_tiberius
21-04-04, 12:48
ich hba folgendes Problem:
wenn ich Splintercellstarte und dann auf einzelmission gehe bekomme ich volgenden meldung in ein extra fenster: General protection fault!
History: ConfigUI &lt;- InitEngine

es ist ein Crtical Error kann ihn aber nicht beheben.
Mein Hardware angaben: AMD XP 2400+, 512 DDR, 128 DDR ATI Radeon OEM grafikkarte, Mainbord von Elitegroup
Mein Sofware: Win.XP Prof. , Aktueller treiber der Grafik karte.

Wass soll ich machen? bin richtig verzweifelt.

Mfg
Jimmy
Mail: CMDR-SCORPION@web.de

abx.mk
21-04-04, 13:17
Gleicher oder ähnlicher Fehler wie bei mir ?
==&gt; glikk-da-HIIIR (http://forums-de.ubi.com/eve/forums?a=tpc&f=350105902&m=863100253)

__________________________________________________ ________
&lt;== nobody is perfect ==&gt;

My System:
CPU: AMD Athlon XP 2100+(1733MHz) not overlocked
Board: Asus A7v333
RAM: 2x 256 MB DDR-Ram Infion Orginal
GPU: Geforce 4 Ti 4600 Leadtek
APU: Creative Sound Blaster Audigy Player
OS: WinXP pro (no SP1) &lt;== gameing
OS: Linux SuSE 9.0pro,Linux RedHat 9.0pro &lt;== working
OS: Linux Debian &lt;== web-services



SC:PT online (Shadowstrike online):
IN-Game-Nick: spy-major/