PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Technik Forum



gerd-freiburg
12-07-07, 12:48
Hallo Foo, es tauchen immer wieder User auf die bemängeln, das man im Technik Forum nicht mehr einen neuen Thread eröffnen kann, warum auch immer, vielleicht liegt es am Sommerloch http://www.ubisoft.de/smileys/1womo.gif
mir ist auch klar das du zur Zeit mit deinen Bahnhöfen sehr beschäftigt bist, solltest du trotzdem vielleich ein paar Minütchen Zeit haben, möchte ich dich bitten mal nachzuschauen warum das nicht mehr geht http://forums.ubi.com/infopop/emoticons/icon_confused.gif vielen Dank im Namen aller User
Gruss Gerd

Foo.bar
12-07-07, 16:05
Wurde schon längst weitergeleitet. Warum sich dennoch nichts tut, weiß ich nicht. Schreibt Eure Sachen einfach hier, ich verschiebe sie dann rüber ins Technikforum.

BZB_FlyingDoc
13-07-07, 00:18
Peter du kennst doch UBI.

Vielen Dank für ihren Hinweis.
Das Problem ist UBI bereits bekannt.
Es wird bereits mit Hochdruck von unseren Mitarbeitern an einer Lösung dieses Problems gearbeitet.

http://www.ubisoft.de/smileys/3.gif



http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Heba01
13-07-07, 02:18
in 2 weeks http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Foo.bar
13-07-07, 04:53
Peter du kennst doch UBI.
Wir glauben nur, die zu kennen. In Wirklichkeit sind die noch viel schlimmer...

http://forums.ubi.com/images/smilies/16x16_smiley-very-happy.gif

gerd-freiburg
13-07-07, 12:18
Sorry Peter das ich den Fred aufgemacht hab aber so wissen die Leute wenigstens das sich was tut und enschuldigen sich immer das sie hier posten und nicht im Technikforum.
Da bin ich aber mal gespannt wie lange UBI braucht bis das wieder funzt
Gruss Gerd