PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Windows XP- Service Pack 2.0



Da_Chegga
13-12-04, 07:46
Wie kann ich das wieder deinstallieren?
Hilfe http://forums.ubi.com/infopop/emoticons/icon_smile.gif

Da_Chegga
13-12-04, 07:46
Wie kann ich das wieder deinstallieren?
Hilfe http://forums.ubi.com/infopop/emoticons/icon_smile.gif

ToBiOh
13-12-04, 07:49
http://forums-de.ubi.com/eve/forums?a=tpc&s=59010161&f=719100233&m=9011039332

Da_Chegga
13-12-04, 14:13
Irgendiwe geht es immer noch nicht, obwohl das Service Pack (verflucht sei es!!!) deinstalliert ist. Woran könnte das liegen?

Dunkelelfgamer
13-12-04, 15:25
Also gut Gates ich sags ja schon,
"Die Macht ist mit dir Gates!"
zufrieden? jetzt mach endlich dieses SP2 wieder runter sonst stürzt mein schöner todesstern ab. ARGHHH Nein das war die Kafeemaschine siehst du es geht schon los.

*g* sry den konnt ich mir nu ned verkneifen.

Da_Chegga
14-12-04, 05:26
Hä?

SchwarzesFeuer
14-12-04, 09:57
öhm... was geht nicht? http://forums.ubi.com/infopop/emoticons/icon_confused.gif

Da_Chegga
14-12-04, 10:16
Mein High-End-PC bootet langsamer als der 95er meiner Mutter! (5 Minuten). Vor der Servicepack Installation waren es nur 40 Sekunden! http://forums.ubi.com/infopop/emoticons/icon_mad.gif

Blizzard040
14-12-04, 10:42
ist bei mir genauso, aber mich stöts nich weil der PC, wenn er den einmal an ist, den Rest vom Tag läuft http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif
Service Pack 2, fluch oder segen?
ich glaube nicht das man es nochmal ohne umstände und fehler von der platte hauen kannm aber bedenke doch mal die vielen VOrteile von SP2

Da_Chegga
14-12-04, 10:47
Naja, beispielweise braucht Star Wars Bettelfront zum Laden des Spiel UND zum Laden einer Mission 3fach solange- wenns nur das wäre.
Außerdem findet (fand) mein ServicePack immer irgendwelche "gefährlichen Dateien" bei Battlefront und hat einfach diese Datei blockiert- komischerweise Battlefront.exe! http://forums.ubi.com/infopop/emoticons/icon_mad.gif

Blizzard040
14-12-04, 14:51
mhh....naja die windows firewall taugt nichts, um ehrlichzusein blockt sie mehr "gute" daten als böse....^^
schalt sie aus http://forums.ubi.com/infopop/emoticons/icon_wink.gif

Dunkelelfgamer
15-12-04, 02:50
ALso darum hab ich auch nur SP1 drauf wegen meinen USB anschl+üssen aber ich würde mir echt niemals SP2 antun das is ja fast schon Kriminell was Microsoft da verbrochen hat. Die wissen ja selbst schon nichtmehr was sie da eigentlich programmieren. Die Hocken alle total gelangweilt da drinnen trinken sich mit kaffee zu und dann kommen fehler raus und keiner weis wieso das so ist.

Da_Chegga
15-12-04, 05:14
Das alles ist mir schon klar, jedoch ist mein Servicepack schon wieder deinstalliert und trotzdem gehts nicht mehr! http://forums.ubi.com/infopop/emoticons/icon_mad.gif

RGunny
15-12-04, 05:46
Ich hatte mal geschrieben, daß ich nach der Deinstallation mehrere Programme neuinstallieren
mußte - da sich SP2 so sehr in die Programme verankert hatte.
Höchstwahrscheinlich kommst Du da auch nicht drumherum. http://forums.ubi.com/infopop/emoticons/icon_frown.gif

Flaschenputzer
15-12-04, 07:02
mhhh...ich hab bisher noch keine probleme damit...
der pc bootet genauso chnell wie immer und auch das laden von spielen dauert gleich lang...

Da_Chegga
15-12-04, 08:20
@Runny:

Tja, alle Programme sind neu installiert worden -_- (bettelfront zum Beispiel)