PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Foo.bar's poor attempts



Foo.bar
24-09-04, 10:54
All skins since summer 2003. Leider scheint das Album nicht zu funktionieren.

Foo.bar
24-09-04, 10:54
All skins since summer 2003. Leider scheint das Album nicht zu funktionieren.

Motorsound
24-09-04, 11:04
Hi @Foo.bar!

Na, hasse die 5 Häckchen selbst gesetzt (hihi; smile, smile)??

Das sollte jetzt ein Scherz sein, auch ohne Smilies.

Daß ich von deinen Bildern kein einziges erkennen kann, sondern nur rote Kreuze auf kleinen weißen Quadraten sehe, liegt hoffentlich nicht an meiner Software. Schade, hätte sie mir gerne näher angeschaut.

BZB_FlyingDoc
24-09-04, 11:08
Hi Motorsound.
Das is auch ein Fehler der ultramodernen UBI Software.
Die Links hauen alle nicht hin.

Tetrapack
24-09-04, 11:13
Die Software ist von Infopop http://forums.ubi.com/infopop/emoticons/icon_wink.gif

BZB_FlyingDoc
24-09-04, 11:16
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by Tetrapack:
Die Software ist von Infopop http://forums.ubi.com/infopop/emoticons/icon_wink.gif <HR></BLOCKQUOTE>

Tetra das macht nüsch ds.
Deswegen sieht ja och alles so Popig aus. http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Trotzdem muss ich mich als Admin auch mit der Software beschäftigen wenn ich sie schon einsetze.

Foo.bar
24-09-04, 11:18
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by Motorsound:
Daß ich von deinen Bildern kein einziges erkennen kann, sondern nur rote Kreuze auf kleinen weißen Quadraten sehe, liegt hoffentlich nicht an meiner Software. Schade, hätte sie mir gerne näher angeschaut. <HR></BLOCKQUOTE>

als ich eben alles hochgeladen hatte, waren die bilder im editiermodus noch sichtbar. mit klicken auf 'Post' waren sie dann alle wech... toll!

die software scheint mir mit der heißen nadel gestrickt zu sein.

Foo.bar
24-09-04, 11:32
Test

Siggi23
24-09-04, 14:25
Wat is datten fürn knop?

JG53Tunjah
24-09-04, 15:06
schade schade, ich hätte deine skins auch gerne gesehen....

I.JG27_Fischer
24-09-04, 15:25
Jo, ich sehe auch nix mehr. http://forums.ubi.com/infopop/emoticons/icon_frown.gif

BZB_FlyingDoc
25-09-04, 04:26
Kommischerweise geht das mit den Bildern im GD.
Frage is nur Wieso.
Die Funktion wird bei uns warscheinlich erst 14Tage später fehlerfrei geschaltet. http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif
Weil wir ja in Europa leben und nicht bei den Amis.

Tetrapack
25-09-04, 05:57
Im GD haben die Links auch eine andere Farbe als hier.. http://forums.ubi.com/infopop/emoticons/icon_rolleyes.gif