PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kleines foren problem



Mix-Martes86
11-07-05, 14:34
Hallo,

Ich kann nicht mein profile wechseln. Es ist möglich zu reparieren?

Vielen dank,

MM

Zeffus
11-07-05, 14:39
Schon mal mit Löschen des Browser-Caches und der Cookies versucht ?

Mix-Martes86
11-07-05, 14:54
Hmmm, nein... http://www.ubisoft.de/smileys/chatten.gif
Danke für das idee. http://forums.ubi.com/infopop/emoticons/icon_smile.gif

Mix-Martes86
11-07-05, 15:09
Nichts. http://forums.ubi.com/infopop/emoticons/icon_frown.gif
Ich "Submit" clicken, und dann es sagt mir "Oops. There is an error with the information you have provided. Please correct the highlighted fields.". http://forums.ubi.com/infopop/emoticons/icon_confused.gif

Senshi.
11-07-05, 15:18
Genau das gleiche Problem hab ich auch!

Wenn ich eine Signatur hinzufügen will,
ist bei Birth Date das angegeben, was ich bei der Registrierung eingetippt habe, wenn ich jetzt aber die Signa eingebe und SUBMIT klicke, erscheint genau das gleiche wie bei Mix-Martes, und das angeblich fehlerhafte Feld ist das Birthdate-Feld, obwohl da plötzlich nur noch "Day" "Month" und "Year" drinsteht. Problematisch ist es vorallem, da es grau unterlegt ist (= nicht editierbar)...
Kurz: Das Forum baut Probleme ein, wo es eigentlich keine gäbe...

Zeffus
11-07-05, 15:34
das kenne ich auch, dass ich keine Sig hinzufügen kann

leb ich halt ohne

Mix-Martes86
11-07-05, 15:42
Ja, das ist. Nicht gut. http://forums.ubi.com/infopop/emoticons/icon_frown.gif
Ich kann nicht mein alter signa wechseln. http://forums.ubi.com/images/smilies/cry.gif

AASelle
12-07-05, 05:24
Dieses Problem ist seit längerem bekannt!

Seit dem letzten Foren-Update tritt dieser Fehler auf!

Wir haben dieses Problem schon seit langem weitergegeben, viel mehr können wir für Euch erst einmal leider nicht tun!

Und wir haken immer wieder nach.....aber leider http://forums.ubi.com/infopop/emoticons/icon_frown.gif

http://forums.ubi.com/images/smilies/10.gif ...bitte nutz zukünftig den oben festgepinnten Thread Forumsangelegenheiten für solche Probleme, denn genau für sowas haben wir ihn eingerichtet, Danke!..... http://forums.ubi.com/images/smilies/10.gif

Daher:

<span class="ev_code_RED">Topic Closed!</span>