PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Frage zu diesem Forum



Oberleutnant24
20-10-06, 09:32
Hallo.
Ich weiss das diese frage nicht hier her gehöt aber ich finde hier keine passende antwort.

Wo kann ich einstellen das ich nicht jedesmal eine e-mail bekomme wenn einer ein neues thema erstellt ?

Habe schon bei mir im Pofil geschaut aber nix gefunden.Das problem ist auch das alles auf english ist.Da hab ich so meine probleme mit.

Bitte um genaue beschreibung wies abzustellen ist.

MFG

AASelle
20-10-06, 09:36
Hm....auf die schnelle habe ich die Ursache nicht finden können, ich werde mich aber darum kümmern und versuchen Dir so schnell wie möglich zu helfen...... werde mal die Kollegen fragen, die sich damit besser auskennen als ich....

Versuche erst einmal folgendes:

öffne mal oben Links das Feld Notify, sollte sich dort im Kasten Immediate Notification by Email ein Haken befinden diesen entfernen, wenn das nichts bringt oder kein Haken vorhanden ist in dem Feld unter Options Cancel anklicken...Erkundigen werde ich mich zwischenzeitlich aber trotzdem und Dir einen Fachmann vorbeischicken.

Oberleutnant24
20-10-06, 10:44
Ok Vielen Dank schonmal für deine Bemühungen.

MFG

Corona.Extra
20-10-06, 11:18
Hallo,

Selle hat es zwar bereits gesagt, aber zur Sicherheit nochmal: gehe in das SHIII Forum und dann auf Notify. Es öffnet sich ein Fenster in dem wahrscheinlich der Punkt "Immediate Notification by Email" ausgewält ist. Deaktiviere diese Option und klicke danach auf "Update My Notification".

Sollte das Problem weiterhin bestehen, dann versuche folgendes:

Um zu den Notifications-Settings zu gelangen, gehe auf

Go >> Personal Zone >> Notifications

Dort findest Du standartgemäß zwei Punkte: Private Messages und Forums

Ich vermute das bei Dir im Punkt Forums, das SHIII Forum aufgelistet ist und du daher immer diese Benachrichtigungen bekommst.
In der gleichen Zeile findest du ganz rechts eine Delete-Option, die Du aktivieren musst. Danach klickst Du links unten auf "Update" und dein Problem müsste gelöst sein! http://forums.ubi.com/infopop/emoticons/icon_smile.gif

Noch viel Spaß im Forum,

Oberleutnant24
20-10-06, 11:29
Ok habs gemacht wie beschrieben.
Werde es ja sehn ob ich immernoch emails über ein neues Topic erhalte oder nicht.

Schonmal vielen dank.

MFG