PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : AEP Installation Reibungslos, aber keine neuen Flugzeuge zur Auswahl !?



Oak_Groove
19-03-04, 09:08
Hab' gestern noch in freudiger Erwartung auf AEP meine Festplatte defragmentiert, danach komplette FB Neuinstallation durchgeführt mit Pätsch auf 1.22, vor wenigen Minuten dann Installation von AEP- hätte also alles im grünen Bereich sein sollen - denkste.
Zwar bekomme ich keine Fehlermeldung während oder nach der Installation...allerdings fehlen sämtliche neuen Flugzeuge im QMB zur Auswahl, von den neuen AEP Tracks kann ich auch keinen einzigen abspielen. Bekanntes Problem? Helft mir bitte mal weiter. http://ubbxforums.ubi.com/infopop/emoticons/icon_mad.gif

Oak_Groove
19-03-04, 09:08
Hab' gestern noch in freudiger Erwartung auf AEP meine Festplatte defragmentiert, danach komplette FB Neuinstallation durchgeführt mit Pätsch auf 1.22, vor wenigen Minuten dann Installation von AEP- hätte also alles im grünen Bereich sein sollen - denkste.
Zwar bekomme ich keine Fehlermeldung während oder nach der Installation...allerdings fehlen sämtliche neuen Flugzeuge im QMB zur Auswahl, von den neuen AEP Tracks kann ich auch keinen einzigen abspielen. Bekanntes Problem? Helft mir bitte mal weiter. http://ubbxforums.ubi.com/infopop/emoticons/icon_mad.gif

Dierk3er
19-03-04, 09:18
hatte ich auch. ausser den neuen bildschirm-hintergrund mit der spitfire hatte ich nur noch die neuen kampagnen auswählbar. Aber Flugzeuge und Kampagne liefen nicht! http://ubbxforums.ubi.com/infopop/emoticons/icon_frown.gif

Ich hab AEP dann über FB 1.0 gebügelt. Hat wunderbar gefunzt. Ansonsten lies dir mal die anderen Threads hier durch. Da gab es schon reichlich an Vorschlägen und Hilfe. http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif

Gruss, Dierk http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif

---------------------------------
AEP:http://www.schildersmilies.de/schilder/patchwill.gif
http://www.danasoft.com/sig/dierk3er.jpg
http://www.jg5.de/assets/images/400_70_13jg5_banner.jpg (http://www.jg5.de/)
Lieber besoffen und lustig, als nüchtern und doof.

Gershy
19-03-04, 10:32
Nicht ueber 1.22 installieren. Manche haben damit probleme (ich hatte keine aber andere schon) uebrigens gibts noch ne neue soundfile zum download auf simHQ damit laeufts auch besser falls soundcard probleme auftreten (online kick usw.)

Oak_Groove
19-03-04, 13:57
Danke für die erste hilfe http://ubbxforums.ubi.com/images/smiley/16x16_smiley-happy.gif ! Scheint tatsächlich nur an einem "Vesionskonflikt" gelegen zu haben, verstehen kann ich allerdings nicht weshalb AEP auf einer bestehenden 1.22 Installation bei einigen Anwendern funktioniert, bei anderen wiederrum nicht, zumal nie irgendwelche Probleme mit 1.22 (oder früheren Versionen) aufgetreten waren.