PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : SCCT: weigert sich zu starten



blue_plasma
20-08-08, 09:45
Hi,

hab mir SCCT gekauft und liebe es http://forums.ubi.com/infopop/emoticons/icon_smile.gif
Ich habe auch schon 3 (oder 4?) Missionen beendet. Jetzt isses allerdings so, dass ich eine Mission beende, eine Bewertung bekomme und dann die neue Mission (Displace HQ) lade... und das ist das letzte was sich auf dem Screen bewegt. Es kommt nicht mehr die Aufforderung eine Taste zu drücken, kein gar nix... http://www.ubisoft.de/smileys/26.gif
Die einzige Lösung ist es den PC "hard" zu "rebooten", also Strom weg. Ich hab's mehrmals probiert. Der Fehler ist reproduzierbar.

Hat irgendeiner irgendeine Ahnung wie man's irgendwie richten kann?

Besten dank für jede Hilfe!!!

blue_plasma

blue_plasma
20-08-08, 09:45
Hi,

hab mir SCCT gekauft und liebe es http://forums.ubi.com/infopop/emoticons/icon_smile.gif
Ich habe auch schon 3 (oder 4?) Missionen beendet. Jetzt isses allerdings so, dass ich eine Mission beende, eine Bewertung bekomme und dann die neue Mission (Displace HQ) lade... und das ist das letzte was sich auf dem Screen bewegt. Es kommt nicht mehr die Aufforderung eine Taste zu drücken, kein gar nix... http://www.ubisoft.de/smileys/26.gif
Die einzige Lösung ist es den PC "hard" zu "rebooten", also Strom weg. Ich hab's mehrmals probiert. Der Fehler ist reproduzierbar.

Hat irgendeiner irgendeine Ahnung wie man's irgendwie richten kann?

Besten dank für jede Hilfe!!!

blue_plasma

Hansi.nacktelf
13-10-08, 16:51
Hallo blue_plasma,
Bitte wende Dich wegen diesem Problem in Zukunft gleich an das Technik & Support Forum (http://forums-de.ubi.com/eve/forums/a/frm/f/9851070505). Danke!

Mfg Hansi.n811