PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Frage zu CPU/Problem



Loplo1988
18-04-05, 06:52
Hi Leutz!
Seit ca. 2 Tagen spinnt mein CPU! zumindest vermute ich das... http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif Mein Problem is folgendes:
Die CPU-Auslastung schwankt bei mir durchgehend von ca. 2% - 100%! Früher war er eigentlich nur bei 2% ausgelastet! Was is da los? Defragmentiert hab ich schon und auch sonst laufen keine weiteren Prozesse im Hintergrund(glaub ich mal...)!
Wär schön wenn ihr mir helfen könntet, da das ganz schön auf die Eier geht!
mfG

Loplo1988
18-04-05, 06:52
Hi Leutz!
Seit ca. 2 Tagen spinnt mein CPU! zumindest vermute ich das... http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif Mein Problem is folgendes:
Die CPU-Auslastung schwankt bei mir durchgehend von ca. 2% - 100%! Früher war er eigentlich nur bei 2% ausgelastet! Was is da los? Defragmentiert hab ich schon und auch sonst laufen keine weiteren Prozesse im Hintergrund(glaub ich mal...)!
Wär schön wenn ihr mir helfen könntet, da das ganz schön auf die Eier geht!
mfG

Blizzard040
18-04-05, 08:21
Task Mamanger aufmachen, unter Prozesse auflisten nach CPU Auslastung, den Prozess hier mit namen nennen und beenden, läuft dein system fehlerfrei in dir msconfig und den Task deaktivieren, da es zu 90% ein Wurm/Virus/Troyaner ist...

Loplo1988
18-04-05, 09:11
Also ich checks langsam nemme! Ich mein jetzt funzt wieder alles! Ich hab mal meine Firewall geschlossen als ich off war, danach war alles perfekt! Ich also hin, die FW deinstalliert, neu draufgespielt und jetzt funkt wieder alles! Versteh einer die PC's... http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif Aber trotzdem danke für die Antwort!