PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kann bei SC1 kein Patch installieren



cohilj
04-03-05, 14:37
Hallo,

bekomme beim Versuch auf Version 1.2b upzudaten immer einen Fehler: Kann Version nicht ermitteln

Hat jemand eine Idee woran das liegen könnte?
Danke!

cohilj
04-03-05, 14:37
Hallo,

bekomme beim Versuch auf Version 1.2b upzudaten immer einen Fehler: Kann Version nicht ermitteln

Hat jemand eine Idee woran das liegen könnte?
Danke!

Vth_F_Smith_
04-03-05, 14:56
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by cohilj:
Hallo,

bekomme beim Versuch auf Version 1.2b upzudaten immer einen Fehler: Kann Version nicht ermitteln

Hat jemand eine Idee woran das liegen könnte?
Danke! <HR></BLOCKQUOTE>Bei welchem Spiel? http://forums.ubi.com/infopop/emoticons/icon_wink.gif

helio99
11-03-05, 08:50
aller warscheinlichkeit nach sc1, da hab ich nämlich das gleiche problem.
ich krieg deswegen den missionpack nicht zum laufen.

Vth_F_Smith_
11-03-05, 09:08
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by helio99:
aller warscheinlichkeit nach sc1, da hab ich nämlich das gleiche problem.
ich krieg deswegen den missionpack nicht zum laufen. <HR></BLOCKQUOTE>Schau mal in Deinen Thread, habe da die Lösung zu Deinem Problem gepostet, Helio99! http://forums.ubi.com/infopop/emoticons/icon_wink.gif

helio99
12-03-05, 08:28
cohilj,
http://forums-de.ubi.com/eve/forums?a=tpc&s=59010161&f=486104902&m=1011020682
da wird dein problem gelöst.

Thund3rsn4k3
12-03-05, 11:50
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by helio99:
cohilj,
http://forums-de.ubi.com/eve/forums?a=tpc&s=59010161&f=486104902&m=1011020682
da wird dein problem gelöst. <HR></BLOCKQUOTE>

Crossposting Nr.3 ... http://forums.ubi.com/infopop/emoticons/icon_wink.gif!

Generell würdde ich das nur einmal posten!