PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem mit Online-Modus



WurstiiieH
31-12-06, 04:18
Hi leutz,
ich hab ein Problem mit dem Multiplayer Modus von Rainbow Six: Vegas. Wenn ich online zocken möchte, versucht mein PC den Netzwerkdienst zu starten, zeigt mir aber dann folgendes an: Initialisierung des Netzwerkdienstes fehlgeschlagen!!

Bitte helft mir!!

Hab das Spiel schon durchgezockt und möchte nun auch ma online zocken. http://forums.ubi.com/images/smilies/1072.gif

WurstiiieH
31-12-06, 04:18
Hi leutz,
ich hab ein Problem mit dem Multiplayer Modus von Rainbow Six: Vegas. Wenn ich online zocken möchte, versucht mein PC den Netzwerkdienst zu starten, zeigt mir aber dann folgendes an: Initialisierung des Netzwerkdienstes fehlgeschlagen!!

Bitte helft mir!!

Hab das Spiel schon durchgezockt und möchte nun auch ma online zocken. http://forums.ubi.com/images/smilies/1072.gif

Hoellenfeuer
31-12-06, 04:45
http://forums-de.ubi.com/eve/forums/a/tpc/f/4221088115/m/7021029115

WurstiiieH
31-12-06, 06:01
danke für den tipp, werd aber aus dem link nicht schlau! Sag ma bitte einer, was ich jetzt machen muss! Danke

Hoellenfeuer
31-12-06, 06:48
<BLOCKQUOTE class="ip-ubbcode-quote"><div class="ip-ubbcode-quote-title">quote:</div><div class="ip-ubbcode-quote-content">Originally posted by WurstiiieH:
Sag ma bitte einer, was ich jetzt machen muss! </div></BLOCKQUOTE>

Das steht da doch!?

http://forums-de.ubi.com/eve/forums/a/tpc/f/4221088115/m/7021029115

WurstiiieH
08-01-07, 10:43
OK. Danke, hab das Problem gelöst und kann jetzt endlich online spielen. Das ist voll cool. http://forums.ubi.com/infopop/emoticons/icon_cool.gif