PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Connect-Probleme



Weasle2k
02-05-04, 08:30
Ich hab ein Problem beim connecten bei Ubicom,
ich gehe über einen Proxy-Server ins Internet und weiss nicht was ich für PT wo einstellen kann damit es funktioniert http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif
Beim verusch einen Acc ingame zu erstellen
dauert es eine Weile und dann kommt eine Meldung: Konnte nicht zu ubicom connecten (oder so, falls nötig guck ich nochma genauer http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif )
Keine Ahnung was ich noch an Infos schreiben soll, aber vielleicht fällt jemandem so schon was ein http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif

Grüsse, Weasle

Weasle2k
02-05-04, 08:30
Ich hab ein Problem beim connecten bei Ubicom,
ich gehe über einen Proxy-Server ins Internet und weiss nicht was ich für PT wo einstellen kann damit es funktioniert http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif
Beim verusch einen Acc ingame zu erstellen
dauert es eine Weile und dann kommt eine Meldung: Konnte nicht zu ubicom connecten (oder so, falls nötig guck ich nochma genauer http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif )
Keine Ahnung was ich noch an Infos schreiben soll, aber vielleicht fällt jemandem so schon was ein http://ubbxforums.ubi.com/infopop/emoticons/icon_biggrin.gif

Grüsse, Weasle

LVBK
02-05-04, 08:32
guck dich im Forum um du bist nicht der einzige mit diesem Problem!!!! http://ubbxforums.ubi.com/images/smiley/16x16_smiley-wink.gif

LVBK

Weasle2k
02-05-04, 13:32
Lol ich hab nur die erste seite des forums betrachtet
http://ubbxforums.ubi.com/images/smiley/35.gif

Weasle2k
02-05-04, 15:12
Also ich find die "Virtual Server"- oder "Port-Forwarding" - Funktion nicht bei mir im Roooter Menü.
Vielleicht kann mir wer heflen ich hab ein Rooter auf Linuxbasis (Arktur)

Greets Weasle

Weasle2k
02-05-04, 15:53
Bei mir im menü gibts ein punkt ip-masquerading und mein vadder meint das wär port-forwarding aber das is aktiv und funzt trotzdem nicht.

Helft mir bitteeeee ! http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif

Weasle