PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kampfloser Verband im Ärmelkanal



Kowalk
10-04-05, 18:29
Ich spiele die Kampagne jetzt auf 100% und fuhr eben mal so durch den Ärmelkanal. Auf Höhe Dover griffen mich dann auch diese kleinen Schnellboote an, konnte aber getaucht entkommen. Dann südlich von Portland bekam ich einen Funkspruch der mir mitteilte, daß ein Kampfverband genau in meinem Planquadrat auf Ostkurs sich befindet.

Ein wenig später in der Nacht habe ich den auch gesichtet. Erst dachte ich meine manuelle Messung spinnt, als Gegnerfahrt bekam ich immer 0Kn, dann das Ziel ein leichter Kreuzer auf den anderen Bug genommen aber immer noch Gegnerfahrt = 0kn, die zwei Zerstöer ebenfalls 0kn. Nachdem ich mich näher rangeschlichen habe, konnte ich auch erkennen, das kein Schiff eine Heck/Bugwelle hatte, die lagen tatsächlich dort mit 0kn Fahrt rum.

Dann hab ich den Kreuzer als Ziel gewählt und vier Torpedos in seinen Bauch gejagt. Das Teil sank dann aber immer noch keine Reaktion der beiden Zerstöer, nicht mal deren Suchscheinwerfer gingen an. Jetzt wurde ich mutig, bin aufgetaucht und hab die mit dem Geschützt bearbeitet, ...aber nichts tat sich! Dann längseits gefahren um mal ein "hallo wach" rüberzurufen aber die Geschützmannschaften auf den Zerstöern blieb regungslos stehen http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Zum Test danach wieder die paar Meilen rauf nach Dover und dort griffen auch wieder die Schnellboote an http://forums.ubi.com/infopop/emoticons/icon_eek.gif

Kowalk
10-04-05, 18:29
Ich spiele die Kampagne jetzt auf 100% und fuhr eben mal so durch den Ärmelkanal. Auf Höhe Dover griffen mich dann auch diese kleinen Schnellboote an, konnte aber getaucht entkommen. Dann südlich von Portland bekam ich einen Funkspruch der mir mitteilte, daß ein Kampfverband genau in meinem Planquadrat auf Ostkurs sich befindet.

Ein wenig später in der Nacht habe ich den auch gesichtet. Erst dachte ich meine manuelle Messung spinnt, als Gegnerfahrt bekam ich immer 0Kn, dann das Ziel ein leichter Kreuzer auf den anderen Bug genommen aber immer noch Gegnerfahrt = 0kn, die zwei Zerstöer ebenfalls 0kn. Nachdem ich mich näher rangeschlichen habe, konnte ich auch erkennen, das kein Schiff eine Heck/Bugwelle hatte, die lagen tatsächlich dort mit 0kn Fahrt rum.

Dann hab ich den Kreuzer als Ziel gewählt und vier Torpedos in seinen Bauch gejagt. Das Teil sank dann aber immer noch keine Reaktion der beiden Zerstöer, nicht mal deren Suchscheinwerfer gingen an. Jetzt wurde ich mutig, bin aufgetaucht und hab die mit dem Geschützt bearbeitet, ...aber nichts tat sich! Dann längseits gefahren um mal ein "hallo wach" rüberzurufen aber die Geschützmannschaften auf den Zerstöern blieb regungslos stehen http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif

Zum Test danach wieder die paar Meilen rauf nach Dover und dort griffen auch wieder die Schnellboote an http://forums.ubi.com/infopop/emoticons/icon_eek.gif

apex.
11-04-05, 02:35
Eindeutig ein Geisterschiff Verband. ;-)

MacBeth_279
11-04-05, 03:00
wahrscheinlich deutsche Schiffe http://forums.ubi.com/infopop/emoticons/icon_wink.gif

W4chund
11-04-05, 05:31
Jaja, die guten alten Geisterschiffe. Ich konnte Gestern folgendes Beobachten, sülich von Irland auf der Hauptroute:

2 C2 ohne Fahrt die im Sturm trieben. Nach ca. 10 Minuten kam vom Sonar eine Horchpeilung, also hab ich gewartet was passiert. Es kamen noch ein C3 und ein kleiner Frachter die sich zu den beiden anderen gesellten. Grad wollte ich anfangen die zu versenken, kam wieder eine Sonarpeilung. Es kamen ein Truppentransporter und ein T1 Tanker. Wenig später 2 Tribal Zerstöer. Dann juckte der Finger doch zu dolle und ich hab einen nach dem anderen versenkt. Als ich fertig war kam an der Stelle ein kleiner Frachter vorbei. Der war dann auch ein gefundenes Fressen. Entweder, die haben sich da zu einem Konvoi gesammelt oder es ist ein Bug http://forums.ubi.com/infopop/emoticons/icon_biggrin.gif