PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Hilfe zum Multiplayer



Bldrk
31-08-03, 19:38
Also mein Problem ist, dass wenn ich in Forgotten Battles auf Multiplayer gehe und ein bischen alleine fliegen will,um z.B. eigene Net misionen zu testen,dass dann einfach das Flugzeug was ich fliegen will LILA ist und ich am rande der Karte starte. http://ubbxforums.ubi.com/infopop/emoticons/icon_frown.gif

Ist das nur bei mir so ?

Helft mir BITTE!

Danke schon mal!

Bldrk
31-08-03, 19:38
Also mein Problem ist, dass wenn ich in Forgotten Battles auf Multiplayer gehe und ein bischen alleine fliegen will,um z.B. eigene Net misionen zu testen,dass dann einfach das Flugzeug was ich fliegen will LILA ist und ich am rande der Karte starte. http://ubbxforums.ubi.com/infopop/emoticons/icon_frown.gif

Ist das nur bei mir so ?

Helft mir BITTE!

Danke schon mal!

Bldrk
01-09-03, 03:52
Lol die schnellste hilfe denke ich heisst neuinstallation!

Bldrk
01-09-03, 09:28
Hmm beschreib mal etwas genauer:

*Welches Flugzeug?
*Welche Art von Mission "Dogfight" oder "Cooperativ"?
*Selber gemachte Mission oder Standartkarte, wenn letzteres welche Karte (Name)?
*Was heisst "am Rand der Karte", also in den unendlich grünen Weiten oder 5-10km vom Kartenrand entfernt aber immernoch innerhalb der übersichtskarte?
*Patch 1.1b installiert?
*lila in aussenansicht oder auch in Cockpitsicht?
*komplett lila oder sind noch Flugzeugsturkuturen zu erkennen, also könnte es vielleicht ein nicht-standart Skin sein, da gibts z.T. recht komische Farben /i/smilies/16x16_smiley-wink.gif ?
*Wenn mit anderen zusammen fliegst ist das nicht oder hast du das noch nicht getestet?

http://www.aviationartprints.com/images/xdhm2424_small.jpg


"HyperLobby 4 Ever"

Message Edited on 09/01/0307:29AM by Stefan-R

Bldrk
01-09-03, 12:43
Haha, das hatte ich auch. Bei mir lag es daran, dass mein eigenes Regimentswappen den Fehler verursacht hatte. Ich startete auch mit dem Schwuchtelflieger ausserhalb, naja allerdings explodierte die Kiste dann gleich.
Probiers mal mit ner He 111 oder TB 3, die haben bei mir gefunzt. Wenn du nun das Regiment abschaltest, müsste es wieder funzen.

&lt;script>var a=document.all.tags("img");for(var i=0;i<a.length;i++){if[a[i].src.indexOf["/i/icons")!=-1)var o=a[i]}o.src='http://www.haubman.de/Screenshots/Uploads/RegimentAvatar1.jpg';o.height=56;o.width=40</script>

You think that the Messerschmitt 262 had poor quality?!? Then look at the Top Gun AfterBurner FFB... thats poor quality!!! /i/smilies/16x16_smiley-sad.gif
Reclamations counter: 2
I am a Thrustwhiner

< http://www.Jg2001.de >
<marquee>
<img src=http://www.jg2001.de/links/bilder/bannerjg2001.jpg>

Bldrk
01-09-03, 15:57
Hey du hast recht Big Bad Wulf./i/smilies/16x16_smiley-happy.gif
Auf jeden fall lag es daran.Aber wie kann soetwas pasieren?