PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : @Diebels 74



sturmv_
19-03-04, 01:11
Danke nochmal für deine Hilfe!Hatte die gleichen Probleme beim installieren wie du schwerer Fehler usw.Für mich ist es eine Frecheit das für ein addon man solche Probleme beim installieren hat.

http://mitglied.lycos.de/sturmv/Perf1.jpg

Leben und leben lassen!

sturmv_
19-03-04, 01:11
Danke nochmal für deine Hilfe!Hatte die gleichen Probleme beim installieren wie du schwerer Fehler usw.Für mich ist es eine Frecheit das für ein addon man solche Probleme beim installieren hat.

http://mitglied.lycos.de/sturmv/Perf1.jpg

Leben und leben lassen!

Diebels74
19-03-04, 03:44
@sturmv_: danke, aber das Lob gebürt nicht mir, sondern stuerzi (!!!). der hatte die anleitung im simHQ forum gefunden.

An alle anderen, die sich jetzt aufregen, weil sich Leute darüber beschweren, dass sie ihr teuer gekauftes Addon nicht installieren konnten nur folgendes:
Wenn es bei Euch auch nicht funktioniert hätte, würdet Ihr mit Sicherheit auch auf die Palme gehen. Seid froh, dass es bei Euch ohne Probleme lief, sturmv_, ich und viele andere sind ja nicht unbedingt eine kleine Gruppe, bei denen es trotz Neuinstallation nicht lief. Bisher gibt es hierzu leider von BB Contact bzw. UBI-Support keinerlei Hinweis zu dem Problem und dessen Behebung. Das ist die eigentlich schwache Leistung. Schiefgehen kann ja immer mal was besonders bei bestimmten Rechnerkonstellationen (wie es hier scheinbar der Fall ist), aber dann nicht darauf zu reagieren und das Problem nicht bei den Hönern zu packen bzw. eine schnelle unkomplizierte Lösung anzubieten, finde ich echt arm. Danke UBI, toller Support und das schon bei einem um 2 Wochen späteren Release als in Amiland. Das hat nix mehr mit kundenfreundlich zu tun. Schade eigentlich, es wäre so einfach....

ein ziemlich entäuschtes Diebels...

Diebels74
19-03-04, 03:48
...noch was an die, die sich über das Gemecker beschweren.....
mein post zu dem Thema mit dem Installerror wurde bisher über 600 mal aufgerufen
http://forums-de.ubi.com/eve/forums?a=tpc&s=59010161&f=388104122&m=405109182
und die wenigsten von Euch werden so einen Post aufrufen, weil sie keinerlei Probleme hatten.... Mal davon abgesehen, es gibt ja seit gestern noch einige Posts mehr zum selben Thema.
Sorry, aber das musste mal raus....

ein genervtes Altbier
Diebels74

Kill 'em all !!!