PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : komische Sounds im MP Menü



samurai1226
05-04-04, 10:12
Wenn ich in der Server von meinem Bruder reingehe, ist bei ihm der Ton im Menü voll im Eimer, alles ist total laut und rauscht...
Wenn er zusammen mit meinem anderen Bruder spielt ist alles ok, wenn ich dann wieder dazu gehe, ist die Musik im Menü wieder "kaputt"...
genauso wenn ich einen Server eröffne, wenn sie reinkommen rauscht der Ton wieder bei ihnen...

Weiß jemand woran das liegen könnte?

____________
My SC: PT MP Nickname: F-FieNd

Athlon XP 2200+, Sapphire ATI Radeon 9600XT 256mb, ASUS A7N8X Deluxe, 512 MB DDR RAM

samurai1226
05-04-04, 10:12
Wenn ich in der Server von meinem Bruder reingehe, ist bei ihm der Ton im Menü voll im Eimer, alles ist total laut und rauscht...
Wenn er zusammen mit meinem anderen Bruder spielt ist alles ok, wenn ich dann wieder dazu gehe, ist die Musik im Menü wieder "kaputt"...
genauso wenn ich einen Server eröffne, wenn sie reinkommen rauscht der Ton wieder bei ihnen...

Weiß jemand woran das liegen könnte?

____________
My SC: PT MP Nickname: F-FieNd

Athlon XP 2200+, Sapphire ATI Radeon 9600XT 256mb, ASUS A7N8X Deluxe, 512 MB DDR RAM

DeGener8ionX
05-04-04, 11:58
An Dir!!!!

CorTez(PhilFalk)
05-04-04, 12:15
Hahaha,
das kann man auch ausführlicher sagen http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif


Hast du ein Headset oder einen Lautsprecher zufällig bei dir hinten in den roten steckplatz gesteckt?Da dürfen nämlich nur Kopfhöer rein!

IN Splinter Cell 2 ist der Voice Chat nämlich schon integriert!

---
Mitglied des "national ubi soft security service",kurz Nusss http://ubbxforums.ubi.com/infopop/emoticons/icon_wink.gif