PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Patch Download geht nicht!... kopiert ins Tech-Forum



user10127
21-05-04, 05:30
Hallo Forum,

wollte mir grad den Patch 1.54 und 1.55 ziehen.
Funktioniert aber nicht, gibt immer ein Internal Server Error aus.
Hat jemand einen Tipp.

Gruss

[This message was edited by Crushda on Fri May 21 2004 at 04:24 PM.]

user10127
21-05-04, 05:30
Hallo Forum,

wollte mir grad den Patch 1.54 und 1.55 ziehen.
Funktioniert aber nicht, gibt immer ein Internal Server Error aus.
Hat jemand einen Tipp.

Gruss

[This message was edited by Crushda on Fri May 21 2004 at 04:24 PM.]

eForce_freeze
21-05-04, 05:52
Warten oder ne RvS Community Page suchen, die den Patch auch hat.

Versuch aber mal FileShack/Planet

European Forces - www.EFor.de (http://www.efor.de) - #EFOR-1 @QuakeNet
http://www.crouts.de/aim/download/freeze.png

Crushda
21-05-04, 05:55
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by user10127:
Hallo Forum,

wollte mir grad den Patch 1.54 und 1.55 ziehen.
..<HR></BLOCKQUOTE>

bleibt die Frage wo Du versucht hast die Patches zu ziehen.

hier Patch 1.5x (http://ubisoft-de.custhelp.com/cgi-bin/ubisoft_de.cfg/php/enduser/std_adp.php?p_sid=1a2GwUbh&p_lva=&p_faqid=9259&p_created=1078860744&p_sp=cF9zcmNoPTEmcF9ncmlkc29ydD0mcF9yb3dfY250PTkmc F9zZWFyY2hfdGV4dD0mcF9zZWFyY2hfdHlwZT0zJnBfcHJvZF9 sdmwxPTg4JnBfcHJvZF9sdmwyPTI1NyZwX2NhdF9sdmwxPTkmc F9jYXRfbHZsMj1_YW55fiZwX3NvcnRfYnk9ZGZsdCZwX3BhZ2U 9MQ**&p_li=) funktionieren beide Links

<font color=#0066FF>_______________________________</font>
<font size=4 color=#0066FF>Crushda</font>
<font color=#0066FF>Raven Shield</font> (http://forums-de.ubi.com/eve/forums?a=frm&s=59010161&f=356102862)<font size=1> & </font>[/b]<font color=#0066FF>R6 (http://forums-de.ubi.com/eve/forums?a=cfrm&s=59010161&f=936102862)</font><font size=1> Forum Moderator</font>

<LI>Forum-Netiquette (http://www.ubisoft.de/bbforum/netiquette.php)
<LI>Forum-Guidelines (http://www.ubi.com/US/CommunityZone/Forums/guidelines)
<LI>Forum-Terms of Use (http://www.ubi.com/US/Info/TermsOfUse.htm)

<LI> >>stay tuned!<< (http://www.di.fm/wma/trance.asx)

GSG9.Grueh
21-05-04, 06:26
Ich würd' mir gern den 1.6-er ziehen ... funktioniert aber auch nicht http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif!!!

-------------------------------------------------------------------------------
http://members.kabsi.at/Space/GSG9/gsg9-grueh.jpg
&gt;&gt;&gt; ||| Server: GSG9&gt;THE REAL ONE&lt;@Raies.de | IP: 81.2.187.164:7779 ||| &lt;&lt;&lt;
Semper fidelis usque ad mortem.
-------------------------------------------------------------------------------

eForce_freeze
21-05-04, 06:59
404 - Not found

European Forces - www.EFor.de (http://www.efor.de) - #EFOR-1 @QuakeNet
http://www.crouts.de/aim/download/freeze.png

user10127
21-05-04, 07:16
@Crushda :

Danke Dein Link funktioniert.

Habe über die ravenshield.de Seite den Patch zu ziehen.

DAnke und schönes Wochenende.

user10127
21-05-04, 07:24
Aber hat sich ein neues Problem eingeschlichen:

Ich will den 1.53 zu 1.54 installieren und es kommt folgende Meldung:

"Old File not found. However a file of the same name was found.No update done since file contents do not match."

Dann hatte ich versucht den 1.54 zu 1.55 zu installieren und es wird die Meldung ausgegeben das ich die Version 1.53 hätte und dieser Patch nur für die Version 1.54 wäre.

Komisch!!! Was nun??? Hatte bisher echt keine Probleme mit dem Game.

Gruss und Danke.

Heulsuse75
21-05-04, 08:10
hi,

ich würd´s runterschmeissen und von 1.0 auf 1.56 patchen.

cu

&lt;a href="http://www.ravenshieldplanet.de/" target="_blank"&gt;&lt;img border="0" src="http://www.ravenshieldplanet.de/pic/2.banner468x60.gif" width="468" height="60"&gt;&lt;/a&gt;

LuckySnipe
21-05-04, 08:13
<BLOCKQUOTE class="ip-ubbcode-quote"><font size="-1">quote:</font><HR>Originally posted by user10127:
@Crushda :

Danke Dein Link funktioniert.

Habe über die ravenshield.de Seite den Patch zu ziehen.

DAnke und schönes Wochenende.<HR></BLOCKQUOTE>

hiho womöglich haste nicht die original cachesize in inis dann geht PAtschen nicht

European Forces - www.EFor.de (http://www.EFor.de) - #EFOR-1 @QuakeNet
http://www.crouts.de/aim/LS1/ls_banner.jpg

http://home.arcor.de/aimindex/images/aim.gif